Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationHier à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006
Voir le profil de l'utilisateur

[megane 1.9 tdi de 97] Problème de démarrage.

le Mar 05 Sep 2006, 22:31
Bonjour à tous,
voici les symptomes sur une megane 1.9 tdi de 97 :
de temps en temps après la préchauffe, le voyant représentant une courbe oscillo s'allume au moment de la tentative de démarrage.
Impossible de démarrer.
Je dois mi prendre 6 à 7 fois avant de pouvoir démarrer.
Lorsque le voyant ne s'allume alors c'est OK.
Quelqu'un a t-il une idée ?
Merci pour les réponses...
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Sam 09 Sep 2006, 20:59
Bonsoir, ce voyant correspond a un problème du sistème d'inyecion, et reste dans la memoire du calculateur d'inyecion, pour savoir la cause il faut brancher la valise ou ordinateur. il y a plusieurs possibles éléments diagnostiquables, alors je te conseille d'aller chez ton garagiste Renault. Salut.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Sam 09 Sep 2006, 21:08
Rebonsoir, l'inyecteur instrumenté peut en être la cause, car j'ai eu le cas.....mais çe n'est qu'une des multiples possibilités.Salut.
Petit mécano
Petit mécano
Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006
Voir le profil de l'utilisateur

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Sam 09 Sep 2006, 22:22
Cela t'as couté combien pour réparer ?

Tu as changé l'injecteur ?
Petit mécano
Petit mécano
Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006
Voir le profil de l'utilisateur

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Mar 10 Oct 2006, 21:28
@ESBC a écrit:Cela t'as couté combien pour réparer ?

Tu as changé l'injecteur ?

A part l'injecteur avez-vous d'autres idées ?
Antidémarrage peut-être ?
Qu'en pensez-vous ?
Suspect
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30928
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Mer 11 Oct 2006, 07:13
Bonjour,

As-tu passé ta voiture à l'appareil de diagnostic ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Petit mécano
Petit mécano
Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006
Voir le profil de l'utilisateur

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Mer 11 Oct 2006, 20:33
Je la passe à la valise dans quinze jours. Mais j'essaie de déterminer à l'avance les causes possibles.
Finalement je ne pense pas à l'antidémarrage car il y aurait le voyant rouge d'allumé...
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30928
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Jeu 12 Oct 2006, 07:41
Est-ce qu'elle tourne correctement une fois qu'elle démarre ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Mécano
Mécano
Masculin Nombre de messages : 869
Age : 39
Localisation : marseille
Emploi : préparateur auto
Niveau technique automobile : passionné bmw
Date d'inscription : 06/10/2006
Voir le profil de l'utilisateur

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Jeu 12 Oct 2006, 09:09
sulut a tous, sa vien peux étre de tes bougie de préchauffage, elle fume un peux au démarage ?
Petit mécano
Petit mécano
Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006
Voir le profil de l'utilisateur

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Jeu 12 Oct 2006, 20:01
@ced-46 a écrit:Est-ce qu'elle tourne correctement une fois qu'elle démarre ?
OUI elle tourne rond.
Petit mécano
Petit mécano
Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006
Voir le profil de l'utilisateur

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Jeu 12 Oct 2006, 20:02
@adel13 a écrit:sulut a tous, sa vien peux étre de tes bougie de préchauffage, elle fume un peux au démarage ?
Il me semble qu'elle fume un peu, mais c'est souvent sur les diesel.
Je vérifierai les bougies OK.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30928
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Ven 13 Oct 2006, 07:48
Elle ne devrait pas fumer, vérifies les bougies et tiens nous au courant

Mais bon le mieux reste d'aller faire un tour dans une concession renault comme t'a dit autosuffisant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Mécano
Mécano
Masculin Nombre de messages : 869
Age : 39
Localisation : marseille
Emploi : préparateur auto
Niveau technique automobile : passionné bmw
Date d'inscription : 06/10/2006
Voir le profil de l'utilisateur

megane

le Ven 13 Oct 2006, 09:35
change tes bougies!!! car si tu ti prend a plusieur reprisse pour la démarré il y a de grande chance que le probléme vienne de la, surtout si elle tourne correctement une foie démarré n'oublie pas de nous tenir au courrant merci
Petit mécano
Petit mécano
Nombre de messages : 50
Age : 53
Date d'inscription : 05/09/2006
Voir le profil de l'utilisateur

Re: [megane 1.9 tdi de 97] Problème de démarrage.

le Ven 13 Oct 2006, 18:36
@adel13 a écrit:change tes bougies!!! car si tu ti prend a plusieur reprisse pour la démarré il y a de grande chance que le probléme vienne de la, surtout si elle tourne correctement une foie démarré n'oublie pas de nous tenir au courrant merci
Je teste la megane le 21-22 octobre.
Je testerai les bougies avant de les changer.
Je vous tiendrai au courrant, pas de pb.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum