Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 23:26 par john9039

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 23:04 par nicolus

» [Peugeot 208 1.6 vti essence] raté de combustion cylindre 3
Aujourd'hui à 22:36 par minesota59

» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Aujourd'hui à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 21:29 par nicolus

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

[e30 316i an 89 m40] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e30 316i an 89 m40] ne démarre plus

Message par 316i89 le Sam 19 Jan 2008, 23:20

Bonsoir à tous,

ma 316i de 89, moteur M40 sans catalyseur et équipée au gpl refuse de démarrer à l'essence depuis plusieurs semaines.
je parviens à la démarrer péniblement au gaz mais pas à l'essence, quand elle tourne au gaz mon ralenti est très instable voir sacadé, j'entends ma pompe à essence fonctionner mais comme le moteur par intermitence.
elle ne sent pas l'essence et l'aiguille de ma jauge de température s'agite au rythme du moteur sacadé)
impossible de rouler à cause du ralenti sacadé ( comme si l'on actionnait un interupteur on/of toutes les 2 secondes)

j'ai remplacé les pièces suivantes :

pompe à essence, relais de pompe à essence, filtre à essence, bougies, régulateur de pression d'essence, régulateur de ralenti, sonde de température de liquide de refroidissement, tous les relais (sauf un blanc se trouvant sur le tablier devant le pare brise), le boitier électronique.

depuis ces problèmes, mon témoin abs reste allumé sans cesse et mon verrouillage centralisé ne fonctionne plus du tout ( ça n'a peut être rien à voir mais je décris ce que je constate).
toutes les pièces remplacées sont neuves ou viennent d'un moteur que j'ai entendu fonctionner excepté la pompe à essence mais je l'entends tourner.

j'espère avoir été prècis dans la description du problème et remercie d'avance tous les membres qui pourront m'aider

316i89
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : belgique
Emploi : employé
Niveau technique automobile : bricoleur
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e30 316i an 89 m40] ne démarre plus

Message par DarkGyver le Dim 20 Jan 2008, 10:20

Re;

Le relais blanc est très probablement le relais DME...


Il faut que tu vérifies si le déclenchement aléatoire de ta pompe ne se fait pas en même temps que celui de ce relais....

Si tel est le cas, il faudra vérifier son état et sa commande!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e30 316i an 89 m40] ne démarre plus

Message par 316i89 le Dim 20 Jan 2008, 13:17

bonjour,

j'ai remplacé le relais blanc ce matin et rien n'a changé. j'ai un relais jaune juste à côté que je ne peux remplacer car je n'en ai pas d'autre.
pour préciser les symptomes, la pompe et le moteur se 'coupent" en même temps quand la voiture tourne.

316i89
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : belgique
Emploi : employé
Niveau technique automobile : bricoleur
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e30 316i an 89 m40] ne démarre plus

Message par 316i89 le Dim 20 Jan 2008, 14:15

je ne sais pas si important mais le relais blanc démonté semblait avoir sérieusement chauffé et la base inférieure était un peu fondue.

je ne sais pas non plus si c'est lié à l'installation gaz mais j'ai également 3 (25/30 amp)relais juste devant le phare avant gauche (quand on est au volant), relais que je ne retrouve dans aucune revue technique ni sur d'autres modèles e 30. quand j'inverse 2 de ces relais qui sont identiques, le contact s'allume mais le démarreur ne tourne pas.

316i89
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : belgique
Emploi : employé
Niveau technique automobile : bricoleur
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e30 316i an 89 m40] ne démarre plus

Message par DarkGyver le Lun 21 Jan 2008, 19:54

@316i89 a écrit:je ne sais pas si important mais le relais blanc démonté semblait avoir sérieusement chauffé et la base inférieure était un peu fondue.

je ne sais pas non plus si c'est lié à l'installation gaz mais j'ai également 3 (25/30 amp)relais juste devant le phare avant gauche (quand on est au volant), relais que je ne retrouve dans aucune revue technique ni sur d'autres modèles e 30. quand j'inverse 2 de ces relais qui sont identiques, le contact s'allume mais le démarreur ne tourne pas.

Re;

J'avais donc vu juste....

Il faut que tu vérifies si une modification a été faite au niveau des fils qui vont sur ce relais, et si le fusible qui le concerné est du bon ampèrage....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e30 316i an 89 m40] ne démarre plus

Message par 316i89 le Mer 23 Jan 2008, 09:57

tout à fait quel expert !!

j'ai remplacé les deux relais de pompe et boitier et maintenant la voiture tourne... au gaz sans les coupures mais toujours pas à l'essence.

je vais inspecter les 3 relais "modifiés" et suivre les fils jusqu'aux fusibles qui doivent être de 25/30 ampères également c'est ça?

316i89
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 46
Localisation : belgique
Emploi : employé
Niveau technique automobile : bricoleur
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e30 316i an 89 m40] ne démarre plus

Message par DarkGyver le Lun 28 Jan 2008, 07:48

Re;

A mon avis il y a eu modif pour le GPL, et un des fils modifié est mal isolé....
En remontant les fils du faisceau, tu trouveras probablement lequel!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e30 316i an 89 m40] ne démarre plus

Message par DarkGyver le Jeu 31 Jan 2008, 07:24

Quoi de neuf docteur????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum