Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
presentationAujourd'hui à 10:11albatros
PrésentattionJeu 23 Mar 2017, 23:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 51
Localisation : midi-pyrenées
Emploi : agent de maîtrise
Date d'inscription : 25/01/2008
Voir le profil de l'utilisateur

malade [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Ven 25 Jan 2008, 15:06
Bonjour a tous,
le calculateur s'est mis en securité, je plafonne a 3000 tr/m. Apres avoir tester les capteurs sur l'admission, j'ai localisé celui qui envoi l'information du defaut.Je ne connais pas son nom exact, il est raccordé directement sur le haut de la pipe par une petite durite et une fiche electrique. Sa reference est A 004 153 31 28.
Quel est son role et son nom exact?
Quels conseils me donneriez vous?
Je ne fais plus que des petits trajets, actuellement 265000 klm dont 200000 d'autoroute .Je pense que le recyclage des gaz m'encrasse l'admission. J'ai fait un nettoyage des durites et une partie de la vanne EGR, sans que se soit trop sale.
Merci de vos reponses, pierre.


Dernière édition par gabet62 le Sam 23 Fév 2008, 16:58, édité 1 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Ven 25 Jan 2008, 19:34
Salut.
Tu nous fais un peu le jeu des devinettes là?
Sa aurai été mieu avec une photo.
Comme tu as un débitmètre d'air, ça ne peut pas être le capteur de pression. Alors comme il y a 1 tuyau et une prise, je ne vois pas bien se que ça pourrait être.
Le capteur altimétrique? mais je ne pense pas qu'il la mettrait en dégradé.
Explique comment tu l'a détécté, et qu'elle valeur tu as trouvé.
Sa pourra peut-être m'aiguiller.
Et si tu as une photo, c'est mieu.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 51
Localisation : midi-pyrenées
Emploi : agent de maîtrise
Date d'inscription : 25/01/2008
Voir le profil de l'utilisateur

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Ven 25 Jan 2008, 23:24
Salut noriavag,
j'ai fait un test sur chaque connexion, je debranche et je fais tourne le moulin, je coupe et je rebranche. Je remet en route et je teste la difference. Seul ce fameux capteur a remis la puissance initial, pas longtemps (5 mn).
Voici les photos, 1 de son emplacement ici : https://i.servimg.com/u/f34/11/92/84/38/dscn4411.jpg et 2 que j'ai trouve sur un site, peut etre polonais, voir le lien si vous arrivez a traduire: http://allegro.pl/item297487015_mercedes_cdi_czujnik_cisnienia_doladowania_turbo.html
Sur le lien du site on visualise bien le capteur, sur ma photo on le retrouve en premier plan.
Merci a toi pour ta reponse.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Ven 25 Jan 2008, 23:31
Je ne vois pas vraiment. Sauf peut-être comme je te le disais le capteur d'altitude.
Le fait de le débrancher va influencer ton arrivée d'air. Mais ça ne veut pas dire qu'il est foutu.
Essaye de rouler avec le débitmètre d'air débranché.
Et dis moi si elle roule exactement pareil, ou si elle roule mal mais différement.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 51
Localisation : midi-pyrenées
Emploi : agent de maîtrise
Date d'inscription : 25/01/2008
Voir le profil de l'utilisateur

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Sam 26 Jan 2008, 08:26
J'ai deja effectué cette operation , il y a aucune difference, elle reste brider a 3000tr/mn et sans changement de comportement. Par contre ce capteur est quand même encrassé, j'ai juste mis un coup de soufflette. Je vais essayer de le rincer a l'essence. Je m'en occuperai dimanche en demontant entierement l'egr.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Sam 26 Jan 2008, 08:50
@beroy66 a écrit:J'ai deja effectué cette operation , il y a aucune difference, elle reste brider a 3000tr/mn et sans changement de comportement. Par contre ce capteur est quand même encrassé, j'ai juste mis un coup de soufflette. Je vais essayer de le rincer a l'essence. Je m'en occuperai dimanche en demontant entierement l'egr.
A+

Alors pour moi, c'est ton débitmètre qui est foutu.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 51
Localisation : midi-pyrenées
Emploi : agent de maîtrise
Date d'inscription : 25/01/2008
Voir le profil de l'utilisateur

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Ven 01 Fév 2008, 14:22
Le débimetre est changé, mais cela n'a fait aucune difference
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Ven 01 Fév 2008, 15:56
Alors, je suis franchement désolé.
Mais j'ai de la peine à imaginer que en le débranchant ta voiture se comporte exactement pareil.
As-tu essayer de débrancher le nouveau? as-tu mis un neuf?

Explication: un débitmètre foutu, la voiture va se mettre en mode dégradé et mal rouler.
En le débranchant, elle va automatiquement aussi se mettre en mode dégradé et rouler exactement pareil.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 51
Localisation : midi-pyrenées
Emploi : agent de maîtrise
Date d'inscription : 25/01/2008
Voir le profil de l'utilisateur

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Ven 01 Fév 2008, 16:35
Le débimetre est neuf et je viens de faire un essai, mais je ne trouve pas de difference.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Ven 01 Fév 2008, 18:53
Alors encore une fois, je suis désolé.
C'était le cas typique. Maintenant, je ne sais pas trop quoi te dire.
Quelqu'un a une idée?
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 134
Age : 46
Localisation : 44(loire-atlantique)
Emploi : technicien maintenance
Niveau technique automobile : Amateur passioné
Date d'inscription : 11/01/2007
Voir le profil de l'utilisateur

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Sam 02 Fév 2008, 11:53
Salut,


As-tu démonté l'EGR ou autre chose avant le changement de débimètre?
Ta vanne EGR est à commande pneumatique?
Cela peut-être le pot à oxydation qui est bouché.
ca peut aussi être le capteur de pression de rail qui est défaillant.


@+
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Sam 02 Fév 2008, 12:15
hello!
d'apres ce que tu decrit (maxi 3000 tr/mn) ton moteur est en mode dégradé!
tu as obligatoirement une sonde ou capteur qui donne une mauvaise info.
Le mieux est le passage a la valise electronique!
C'est mon avis perso!
@+
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 51
Localisation : midi-pyrenées
Emploi : agent de maîtrise
Date d'inscription : 25/01/2008
Voir le profil de l'utilisateur

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Sam 02 Fév 2008, 12:59
Bonjour a vous, Tiramisu13 et gabet62.
En effet, j'ai bien demonté la vanne egr qui est bien a commande pneumatique. Je l'ai nettoyé. Je ne pense pas que le pot soit bouché, lors d'essais sur plusieurs capteurs et sondes, le regime moteur s'est remis a la normal pendant quelques minutes. J'ai eu le temps de monter dans les tours et m'appercevoir que le pot respire bien.De plus il y a peu de temps que je l'utilise sur des cours trajets, avant elle roulait pendant plusieurs heures sur autoroute a des vitesses prohibées, le pot avait le temps de se desencrasser. Cette reaction a la normal s'est bien effectuée en fesant des deconnexions sur le capteur MAP. Je vais voir chez mercedes le prix de la pieces, je ne la trouve pas sur le net.
Par ailleurs je ne trouve pas de revue technique sur la C200 cdi de 1998 a 2000, si par le plus grand des hazard vous sauriez si elle existe?
A+
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Dim 10 Fév 2008, 10:19

___________________________________________
Le savoir ne vaut que s'il est partagé
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 51
Localisation : midi-pyrenées
Emploi : agent de maîtrise
Date d'inscription : 25/01/2008
Voir le profil de l'utilisateur

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Ven 22 Fév 2008, 23:29
Salut coco68, il n'y a pas mon modele!
Le panne est reparé, c'etait un fil sectionné dans le faisceau!!
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

malade Re: [w202 200cdi] Bloquer a 3000 tr/m, sonde sur adm (resolu)

le Sam 23 Fév 2008, 16:57
hello!
donc ta panne est resolu?
bonne route a toi!

@+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum