Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 56
Localisation : marseille
Emploi : médecin
Date d'inscription : 07/02/2008
Voir le profil de l'utilisateur

boulet [e39 523i an 97] ventilation ne marche plus (résolu)

le Jeu 07 Fév 2008, 22:02
bonjour à tous, tout d'abord merci pour les renseignements fournis par votre site. Voila j'ai une 523i 1997 type BU36785 avec clim auto, le tableau de commande fontionne mais la ventilation ne fonctionne plus du tout. Un garagiste a essayé de changer devant moi l'étage de sortie de soufflante pour le remplacer par un modele identique usagé (il avait pris la pièce sur un véhicule de son garage) cela n'a donné aucun résultat; le garagiste m'a répondu que la panne venait du moteur de la soufflante et qu'il fallait tout démonter le tableau de bord!!
Je suis allé chez BM quelques jours plus tard ils m'ont répondu qu'il n'avait pas le temps de le faire tout de suite (cout total 150-200 euros pour changer l'étage de sortie de soufflante). Je l'ai donc acheté et monté moi-meme sans résultat. Ma voiture étant de septembre 1997 j'ai un fusible N°28 d'après la fiche de la boite à fusible de la boite à gant qui correspond à la soufflante de chauffage, bizarrement l'emplacement 28 avant mes ennuis était vide (avec des connecteurs métalliques), bien sur j'ai essayé d'en mettre un sans succes; j'ai démonté le dessous de la boite à gant (recherche internet) pour trouver un relais correspondant j'en ai trouvé 3:2 vert clair à 5 bornes (30-85-86-87-87) qui fontionnent et 1 rose notifié ABS j'ai aussi un trouvé un fusible de 50A qui correspond au N°75 pas de 76. Je vais bien sur effectuer les test que vous avez préconisés sur mon étage de sortie (j'ai rendu le neuf à BM contre remboursement) mais pourriez vous me dire où pourrait se trouver le relais correspondant à la soufflante de chauffage et le fusible puisque l'emplacement 28 est innoccupé ds ma config. mon but est bien sur d'essayer de tester le moteur avt de tout démonter le tableau de bord. J'ai ausi lu que la prise X671 pouvait avoir des faux contacts? merci de votre aide et désolé pour les éventuels double messages mais je débute.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e39 523i an 97] ventilation ne marche plus (résolu)

le Ven 08 Fév 2008, 00:16
Re,

Si tu as regardé la fiche technique, alors tu sais quels so,t les fils d'alimentation de ton moteur !

Alimente les directement en 12V et tu verras s'il se met en route!

Je te conselle vivement de faire tous les tests de la fiche!

Pour le relais:
S'il y en a un, il est derrière la boite à gants d'après la doc...
@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 56
Localisation : marseille
Emploi : médecin
Date d'inscription : 07/02/2008
Voir le profil de l'utilisateur

boulet Re: [e39 523i an 97] ventilation ne marche plus (résolu)

le Lun 11 Fév 2008, 22:47
bonsoir, j'ai fait les test sur la prise samedi; à l'étape 4 j'avais 12 V sans variation de voltage en variant la puissance de ventilation donc la panne doit venir de l'étage de sortie de soufflante j'en ai profité pour tester le moteur de ventilation en reliant les pins 1 et 5 au 12 V il marchait. J'ai changé la "résistance" aujourd'hui et cela fonctionne.
merci DarkGiver pour tes notes techniques cela m'a donné la conviction que la panne venait de la résistance et que le fusible N°28 qui n'était pas à son emplacement a été enlevé soit par moi, par inadvertance, soit par le garagiste qui m'a changé la résistance la 1° fois ???!!! A méditer ... merci encore et à bientot.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007
Voir le profil de l'utilisateur

boulet Re: [e39 523i an 97] ventilation ne marche plus (résolu)

le Jeu 14 Fév 2008, 12:47
Hello

content que ta passe soit résolue !
comme quoi, suivre la procédure est important, ça peut éviter de changer des pièces inutilement !

de nous avoir tenu au courant



A+

___________________________________________
Merci de lire *** la charte du forum ***
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum