Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 04:11 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 04:07 par ced-46

» inspection général e46
Aujourd'hui à 02:51 par greg5129

» presentation
Hier à 23:26 par john9039

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [Peugeot 208 1.6 vti essence] raté de combustion cylindre 3
Hier à 22:36 par minesota59

» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Hier à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Dim 26 Fév 2017, 17:44 par damien52500

» Présentation
Dim 26 Fév 2017, 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Dim 26 Fév 2017, 16:42 par joneal

[325 tds an 95 ] problème apres avoir changer le moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[325 tds an 95 ] problème apres avoir changer le moteur

Message par lorenzo57 le Sam 09 Fév 2008, 14:44

salut j ai une 325 tds j ai changer le moteur que j ai pris sur une 525 tds la pompe injection a le numero 0460406995 mon boitier 02081001201 (325) le boitier de la 5 et 02081001119 mais inpossible de demarer que faire merci


Dernière édition par le Lun 11 Fév 2008, 18:17, édité 1 fois

lorenzo57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par coco68 le Dim 10 Fév 2008, 19:55

salut,
quelle année la voiture Question
comment as-tu calé ta pompe?
Tu as monté quel boitier?
est-ce tu as purgé? est-ce que ta pompe débite?
Description trop sommaire de ta panne pour que je puisse t'aider

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par noriavag le Dim 10 Fév 2008, 21:32

Salut.
Merci de lire la charte et de modifier ton titre.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par lolo37 le Lun 11 Fév 2008, 11:49

salut lorenzo,

Tout d'abord regarde le n° de ta pompe type 300 ou 515 (celui de la 325 tds) et compare le à la pompe de la 525 tds.
Si c'est les mêmes pas de soucis, tu peux y aller.
Par contre si les pompes ne sont pas les mêmes tu peux juste essayer d'intervertir les actuateurs.(réglage très très fin).
Bon courage.

lolo37
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 41
Localisation : amboise
Emploi : opérateur
Niveau technique automobile : faible à moyen
Date d'inscription : 30/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par lorenzo57 le Lun 11 Fév 2008, 18:11

salut c une 325 tds de 95 la pompe de la 525 tds 300/1 0460406995 et le calculateur qui va avec a le num 028100119 elles sont de la meme annee la pompe ne debit rien mais le gazol arrive bien la voiture demarre au star pilote mais comme le gazol n arrive pas elle cale j ai pas u besoin de caller la pompe j ai changer tous le bloc moteur j ai modifier les supor moteur et le carter d huile

lorenzo57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par lolo37 le Mar 12 Fév 2008, 16:56

oui, mais tu ne répond pas à ma question d'accord le moteur de la 525 tds c'est une pompe 300 celui que tu a monté. Mais celui de la 325 tds était quoi comme pompe ? celui que tu a démonté.

lolo37
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 41
Localisation : amboise
Emploi : opérateur
Niveau technique automobile : faible à moyen
Date d'inscription : 30/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par lorenzo57 le Mar 12 Fév 2008, 19:00

je n ai plus la reference mais c un modele plus recent que j avais

lorenzo57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par coco68 le Mar 12 Fév 2008, 19:14

Salut,
la voiture démarre au start pilote
bonjour le lessivage moteur Twisted Evil
elle démarre réellement ou elle tourne seuleument plus vite

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par lorenzo57 le Mar 12 Fév 2008, 19:59

elle demarre pale

lorenzo57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par coco68 le Mer 13 Fév 2008, 18:13


Donc tu as un problème de démarrage
Pas un problème de changement de moteur.
elle démarre au start pilote, si tu la laisse monter en température de fonctionnement, demarre-t-elle sans start pilote Question

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par lorenzo57 le Mer 13 Fév 2008, 19:04

elle tourne plus vite mais elle ne demare pas y a pas de gazol qui arrive je crois que la pompe n est pas compatible avec le calculateur

lorenzo57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par coco68 le Mer 13 Fév 2008, 19:50

Salut,
il n'y a pas de gas-oil qui arrive où?
au filtre, à l'entré de la pompe à injection ou à la sortie de la pompe à injection?
peux_tu purger? (As-tu purger )
as-tu aussi purgé les tuyaux HP à l'enttrée des injecteurs?

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par lorenzo57 le Mer 13 Fév 2008, 20:00

le gas-oil arrive , à l'entré de la pompe à injection mai n arrive pas au injecteur j ai purger rien a faire elle tourne pas

lorenzo57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par coco68 le Mer 13 Fév 2008, 20:18

salut,
donc tu n'as pas de sortie pompe?

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par wolf_magic le Jeu 14 Fév 2008, 13:00

salut,

quand tu dis qu'elle démarre au start pilot, elle prend réellement ou elle tourne tant que tu injectes le produit ?

tu as purgé le circuit de GO?

tu peux aussi vérifier ton système de préchauffage (commence par regarder le fusible de 80A...)

suis la procédure sur le site de DarkGyver :
http://www.darkgyver.fr
section mécanique
Moteur, M51,
accessoires moteur, Test du système de pré-chauffage M51


Et range ta bombe de start pilot affraid

A+

___________________________________________
Merci de lire *** la charte du forum ***

wolf_magic
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par lorenzo57 le Jeu 14 Fév 2008, 18:46

elle tourne tant que le produit fait sont effais le circuit a etais purger et elle prechaufe bien je crois qu il me reste plus qua trouver une nouvelle pompe a go

lorenzo57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par coco68 le Jeu 14 Fév 2008, 18:58

salut,
il faudrait d'abord savoir pourquoi ta pompe ne débite plus.
as tout hasard le mano d'arret est alimenté?

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par coco68 le Ven 15 Fév 2008, 20:03

salut,
est-ce que ta pompe ressemble à ça Question
voir le lien http://www.realoem.com/bmw/partgrp.do?model=CC31&mospid=47446&hg=13&fg=15
si oui le mano 12 est-il alimenté

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par lorenzo57 le Sam 16 Fév 2008, 08:20

oui le le go arrive bien au mano 12

lorenzo57
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [325 tds an 95 ] problème apres avoir changer le moteur

Message par coco68 le Sam 16 Fév 2008, 08:35

Salut,
la question était est-ce que le mano est alimenté en électricité

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum