Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Salut à tousJeu 25 Mai 2017, 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008
Voir le profil de l'utilisateur

malade [325 tds an 95 ] problème apres avoir changer le moteur

le Sam 09 Fév 2008, 14:44
salut j ai une 325 tds j ai changer le moteur que j ai pris sur une 525 tds la pompe injection a le numero 0460406995 mon boitier 02081001201 (325) le boitier de la 5 et 02081001119 mais inpossible de demarer que faire merci


Dernière édition par le Lun 11 Fév 2008, 18:17, édité 1 fois
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Dim 10 Fév 2008, 19:55
salut,
quelle année la voiture Question
comment as-tu calé ta pompe?
Tu as monté quel boitier?
est-ce tu as purgé? est-ce que ta pompe débite?
Description trop sommaire de ta panne pour que je puisse t'aider

___________________________________________
Le savoir ne vaut que s'il est partagé
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Dim 10 Fév 2008, 21:32
Salut.
Merci de lire la charte et de modifier ton titre.
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 42
Localisation : amboise
Emploi : opérateur
Niveau technique automobile : faible à moyen
Date d'inscription : 30/04/2007
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Lun 11 Fév 2008, 11:49
salut lorenzo,

Tout d'abord regarde le n° de ta pompe type 300 ou 515 (celui de la 325 tds) et compare le à la pompe de la 525 tds.
Si c'est les mêmes pas de soucis, tu peux y aller.
Par contre si les pompes ne sont pas les mêmes tu peux juste essayer d'intervertir les actuateurs.(réglage très très fin).
Bon courage.
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Lun 11 Fév 2008, 18:11
salut c une 325 tds de 95 la pompe de la 525 tds 300/1 0460406995 et le calculateur qui va avec a le num 028100119 elles sont de la meme annee la pompe ne debit rien mais le gazol arrive bien la voiture demarre au star pilote mais comme le gazol n arrive pas elle cale j ai pas u besoin de caller la pompe j ai changer tous le bloc moteur j ai modifier les supor moteur et le carter d huile
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 42
Localisation : amboise
Emploi : opérateur
Niveau technique automobile : faible à moyen
Date d'inscription : 30/04/2007
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Mar 12 Fév 2008, 16:56
oui, mais tu ne répond pas à ma question d'accord le moteur de la 525 tds c'est une pompe 300 celui que tu a monté. Mais celui de la 325 tds était quoi comme pompe ? celui que tu a démonté.
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Mar 12 Fév 2008, 19:00
je n ai plus la reference mais c un modele plus recent que j avais
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Mar 12 Fév 2008, 19:14
Salut,
la voiture démarre au start pilote
bonjour le lessivage moteur Twisted Evil
elle démarre réellement ou elle tourne seuleument plus vite

___________________________________________
Le savoir ne vaut que s'il est partagé
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Mar 12 Fév 2008, 19:59
elle demarre pale
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Mer 13 Fév 2008, 18:13

Donc tu as un problème de démarrage
Pas un problème de changement de moteur.
elle démarre au start pilote, si tu la laisse monter en température de fonctionnement, demarre-t-elle sans start pilote Question

___________________________________________
Le savoir ne vaut que s'il est partagé
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Mer 13 Fév 2008, 19:04
elle tourne plus vite mais elle ne demare pas y a pas de gazol qui arrive je crois que la pompe n est pas compatible avec le calculateur
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Mer 13 Fév 2008, 19:50
Salut,
il n'y a pas de gas-oil qui arrive où?
au filtre, à l'entré de la pompe à injection ou à la sortie de la pompe à injection?
peux_tu purger? (As-tu purger )
as-tu aussi purgé les tuyaux HP à l'enttrée des injecteurs?

___________________________________________
Le savoir ne vaut que s'il est partagé
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Mer 13 Fév 2008, 20:00
le gas-oil arrive , à l'entré de la pompe à injection mai n arrive pas au injecteur j ai purger rien a faire elle tourne pas
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Mer 13 Fév 2008, 20:18
salut,
donc tu n'as pas de sortie pompe?

___________________________________________
Le savoir ne vaut que s'il est partagé
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Jeu 14 Fév 2008, 13:00
salut,

quand tu dis qu'elle démarre au start pilot, elle prend réellement ou elle tourne tant que tu injectes le produit ?

tu as purgé le circuit de GO?

tu peux aussi vérifier ton système de préchauffage (commence par regarder le fusible de 80A...)

suis la procédure sur le site de DarkGyver :
http://www.darkgyver.fr
section mécanique
Moteur, M51,
accessoires moteur, Test du système de pré-chauffage M51


Et range ta bombe de start pilot affraid

A+

___________________________________________
Merci de lire *** la charte du forum ***
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Jeu 14 Fév 2008, 18:46
elle tourne tant que le produit fait sont effais le circuit a etais purger et elle prechaufe bien je crois qu il me reste plus qua trouver une nouvelle pompe a go
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Jeu 14 Fév 2008, 18:58
salut,
il faudrait d'abord savoir pourquoi ta pompe ne débite plus.
as tout hasard le mano d'arret est alimenté?

___________________________________________
Le savoir ne vaut que s'il est partagé
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Ven 15 Fév 2008, 20:03
salut,
est-ce que ta pompe ressemble à ça Question
voir le lien http://www.realoem.com/bmw/partgrp.do?model=CC31&mospid=47446&hg=13&fg=15
si oui le mano 12 est-il alimenté

___________________________________________
Le savoir ne vaut que s'il est partagé
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : tenteling
Emploi : ouvrier
Niveau technique automobile : bac+2
Date d'inscription : 09/02/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Sam 16 Fév 2008, 08:20
oui le le go arrive bien au mano 12
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

malade Re: [325 tds an 95 ] problème apres avoir changer le moteur

le Sam 16 Fév 2008, 08:35
Salut,
la question était est-ce que le mano est alimenté en électricité

___________________________________________
Le savoir ne vaut que s'il est partagé
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum