Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationAujourd'hui à 00:17ced-46
Présentation Raf_44Aujourd'hui à 00:10ced-46
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 52
Localisation : ECHIROLLES
Emploi : CONDUCTEUR P.L
Niveau technique automobile : OHQ
Date d'inscription : 09/02/2008
Voir le profil de l'utilisateur

[e46 M57 an 01] problème de redémarrage

le Sam 09 Fév 2008, 23:21
Bonjour, la voiture démarre toujours très bien à froid , donc je démarre et roule un peu "la chauffe peut être au milieu ou plus bas"ensuite je coupe le contact et j'attend quelques minutes ; quand je tente de redémarrer elle ne veut pas et donne l'impression qu'il n'y a plus de carburant ; j'attend quelquefoi près d'une heure pour qu'elle daigne redémarrer , à part ça elle fonctionne parfaitement , je l'ai passée à la valise et en causes possibles ont m'a marqué "capteur de vilbrequin , capteur de pression de refoulement" je n'ai pas avec moi les 7 dernier chiffres du numéro de chassis mais s'il vous les faut je vous les indiquerais en retour de message . je vous remercie par avance très cordialement si vous pouviez me conseiller .
thierry
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

Re: [e46 M57 an 01] problème de redémarrage

le Dim 10 Fév 2008, 19:39
salut,
tu dispose d'une valise diag BMW Question
as-tu fais le diagnostique avec le véhicule à froid ou lors de la panne Question
As-tu supprimé les codes d'erreurs et fais ensuite un diag en roulant

___________________________________________
Le savoir ne vaut que s'il est partagé
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e46 M57 an 01] problème de redémarrage

le Dim 17 Fév 2008, 17:48
Re;

Dans ton cas, le plus probable est en effet un problème de Capteur à effet Hall d'arbre à cames.
Il est monté à l'avant en haut du couvre-culasse. Un bossage rectangulaire se trouve à l'avant de l'arbre à cames, c'est lui qui passe devant le capteur à effet Hall. Le boîtier électronique DDE analyse ce signal .Il est utilisé pour la synchronisation de l'injection:

Le boîtier électronique DDE détecte à partir du signal de l'arbre à cames si on est en présence d'un PMH pour l'injection.

Sans cette synchronisation, le lancement du moteur n'est pas possible !


A svoir si :
==> Fréquence des signaux trop élevée
ou
==> Perte du signal

Dans les deux cas, le défaut est enregistré en mémoire de DDE.

En général, tant que le moteur tourne, il n'y a pas de problème (on ne remarque rien!!!)..... Mais pour le démarrage, cela pose problème s'il est défectueux!

Il est possible d'en détecter les gros défauts avec un multimètre!
En as tu un?
Sais tu t'en servir???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum