Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Salut à tousJeu 25 Mai 2017, 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 32
Localisation : Paris
Emploi : Salarié
Niveau technique automobile : BTS
Date d'inscription : 27/02/2008
Voir le profil de l'utilisateur

[Megane II] QUelques probleme...

le Mer 27 Fév 2008, 18:03
Bonjour à tous,
J'ai quelques probleme avec ma megane de 2004 1.5 dci 80cv:
J'ai le voyant d'airbag qui s'allume, mais le probleme ne vient pas des fiches sous les sieges, et j'ai ce voyant qui s'allume.
Sauriez vous d'ou cela pourrai t il provenir ??
P.S :Je n'ai aucune perte de puissance.

Merci d'avance pour votre aide
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Megane II] QUelques probleme...

le Mer 27 Fév 2008, 19:51
hello!
le mieux pour tes deux soucis serais de passer ta voiture a la valise!
Vaut mieux surtout avec ton soucis d'airbag ( faut pas rigoler avec la securité)

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [Megane II] QUelques probleme...

le Mer 27 Fév 2008, 21:11
avec gabet
Si tu as bien pris la précaution de débrancher et de bien rebrancher les fils sous le sièges et que le voyant ne s'éteint pas, il faut passer la voiture à la valise RTL
Tiens nous au courant
@+

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 32
Localisation : Paris
Emploi : Salarié
Niveau technique automobile : BTS
Date d'inscription : 27/02/2008
Voir le profil de l'utilisateur

Re: [Megane II] QUelques probleme...

le Mer 27 Fév 2008, 23:13
Merci pour vos reponses. Mais à vrai dire je n'ai pas debranché de fils sous les sieges; en effet il y'a beaucoup de cables regroupé et isolé. J'ai essayé de suivre vers leur branchement, mais je n'arrive pas à y avoir l'acces...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [Megane II] QUelques probleme...

le Mer 27 Fév 2008, 23:37
RE!
De toute façon il faut la passer à la valise pour ton voyant moteur qui s'allume tu en saura plus pour ton prob d'airbag également.
@+

___________________________________________
Pensez a lire la charte avant de poster
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Megane II] QUelques probleme...

le Jeu 28 Fév 2008, 18:33
@binos a écrit:RE!
De toute façon il faut la passer à la valise pour ton voyant moteur qui s'allume tu en saura plus pour ton prob d'airbag également.
@+

avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

Re: [Megane II] QUelques probleme...

le Jeu 28 Fév 2008, 20:41
Bonsoir, il est clair qu'il faut passer la Clip pour un diagnostique précis. Mais le voyant qui s'allume n'est pas celui des Air Bags mais celui du moteur = OBD. Ce temoin reste beaucoup de fois allumé (par exemple), quand la pompe haute presion reste sans gas.oil ( changement de filtre.....), dans ce cas il suffit d 'éffaçer la panne en memoire avec la CLIP. Salut et bonne chance.
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 32
Localisation : Paris
Emploi : Salarié
Niveau technique automobile : BTS
Date d'inscription : 27/02/2008
Voir le profil de l'utilisateur

Re: [Megane II] QUelques probleme...

le Ven 29 Fév 2008, 09:36
Bonjour,
J'ai bien le voyant airbag qui s'allume, en faite il y'en a 2 qui reste allumé. Je prend rdv chez renault et je vous tiens au courant.

Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [Megane II] QUelques probleme...

le Ven 29 Fév 2008, 11:59
Salut
OK
@+

___________________________________________
Pensez a lire la charte avant de poster
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [Megane II] QUelques probleme...

le Ven 29 Fév 2008, 21:57
@keyzer_soze a écrit:Bonjour,
J'ai bien le voyant airbag qui s'allume, en faite il y'en a 2 qui reste allumé. Je prend rdv chez renault et je vous tiens au courant.

Merci

j'avais bien compris!
@+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum