Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 04:11 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 04:07 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[Megane II] QUelques probleme...

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Megane II] QUelques probleme...

Message par keyzer_soze le Mer 27 Fév 2008, 18:03

Bonjour à tous,
J'ai quelques probleme avec ma megane de 2004 1.5 dci 80cv:
J'ai le voyant d'airbag qui s'allume, mais le probleme ne vient pas des fiches sous les sieges, et j'ai ce voyant qui s'allume.
Sauriez vous d'ou cela pourrai t il provenir ??
P.S :Je n'ai aucune perte de puissance.

Merci d'avance pour votre aide

keyzer_soze
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 32
Localisation : Paris
Emploi : Salarié
Niveau technique automobile : BTS
Date d'inscription : 27/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane II] QUelques probleme...

Message par gabet62 le Mer 27 Fév 2008, 19:51

hello!
le mieux pour tes deux soucis serais de passer ta voiture a la valise!
Vaut mieux surtout avec ton soucis d'airbag ( faut pas rigoler avec la securité)

@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane II] QUelques probleme...

Message par binos le Mer 27 Fév 2008, 21:11

avec gabet
Si tu as bien pris la précaution de débrancher et de bien rebrancher les fils sous le sièges et que le voyant ne s'éteint pas, il faut passer la voiture à la valise RTL
Tiens nous au courant
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane II] QUelques probleme...

Message par keyzer_soze le Mer 27 Fév 2008, 23:13

Merci pour vos reponses. Mais à vrai dire je n'ai pas debranché de fils sous les sieges; en effet il y'a beaucoup de cables regroupé et isolé. J'ai essayé de suivre vers leur branchement, mais je n'arrive pas à y avoir l'acces...

keyzer_soze
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 32
Localisation : Paris
Emploi : Salarié
Niveau technique automobile : BTS
Date d'inscription : 27/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane II] QUelques probleme...

Message par binos le Mer 27 Fév 2008, 23:37

RE!
De toute façon il faut la passer à la valise pour ton voyant moteur qui s'allume tu en saura plus pour ton prob d'airbag également.
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane II] QUelques probleme...

Message par gabet62 le Jeu 28 Fév 2008, 18:33

@binos a écrit:RE!
De toute façon il faut la passer à la valise pour ton voyant moteur qui s'allume tu en saura plus pour ton prob d'airbag également.
@+


gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane II] QUelques probleme...

Message par autosufisant le Jeu 28 Fév 2008, 20:41

Bonsoir, il est clair qu'il faut passer la Clip pour un diagnostique précis. Mais le voyant qui s'allume n'est pas celui des Air Bags mais celui du moteur = OBD. Ce temoin reste beaucoup de fois allumé (par exemple), quand la pompe haute presion reste sans gas.oil ( changement de filtre.....), dans ce cas il suffit d 'éffaçer la panne en memoire avec la CLIP. Salut et bonne chance.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane II] QUelques probleme...

Message par keyzer_soze le Ven 29 Fév 2008, 09:36

Bonjour,
J'ai bien le voyant airbag qui s'allume, en faite il y'en a 2 qui reste allumé. Je prend rdv chez renault et je vous tiens au courant.

Merci

keyzer_soze
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 32
Localisation : Paris
Emploi : Salarié
Niveau technique automobile : BTS
Date d'inscription : 27/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane II] QUelques probleme...

Message par binos le Ven 29 Fév 2008, 11:59

Salut
OK
@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane II] QUelques probleme...

Message par gabet62 le Ven 29 Fév 2008, 21:57

@keyzer_soze a écrit:Bonjour,
J'ai bien le voyant airbag qui s'allume, en faite il y'en a 2 qui reste allumé. Je prend rdv chez renault et je vous tiens au courant.

Merci

j'avais bien compris!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum