Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeAujourd'hui à 05:06ced-46
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 45
Localisation : nord
Emploi : ouvrier
Date d'inscription : 18/12/2006
Voir le profil de l'utilisateur

[306 TD an 94] Probleme de refroidissement (résolu)

le Dim 02 Mar 2008, 21:25
Je vais essayer d’expliquer mon petit problème avec ma 306 Td qui totalise un peu plus de 323000 Kms !

J’ai changé récemment ma courroie de distribution et la pompe à eau.
Suite à cela, j'ai remarqué que la température avait du mal à monter et quand elle commence à monter c'est assez rapidement jusqu'à 100 et ensuite elle redescent et se stabilise à sa température de fonctionnement !
Sur le temps qu'elle monte je n'ai plus de chauffage, je le récupère dés qu'elle est redescendue!
J’ai donc repurgé le circuit plusieurs fois mais rien n'y fait !
J’ai toujours de l'air après avoir roulé !
J’ai aussi changé le thermostat et c'est pareil !
J’ai remarqué qu'après avoir roulé que du liquide s'échappé par le tuyau de trop plein et que lorsque j'ouvre le bouchon après un temps d'arrêt ça à tendance à degeuler certainement du à l'air !
Ceci est arrivé après avoir changé la distri et la pompe à eau alors qu'avant je n'avais aucun problème!
Je n'ai aucune fuite, pas de fumé à l'échappement et la voiture fonctionne impeccable !

Je pense donc à un joint de culasse ou bien à la pompe à eau !
Quelqu’un pourrait 'il me renseigner sur ce problème ?
Comment puis je faire pour savoir si la pompe à eau fonctionne correctement ?
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [306 TD an 94] Probleme de refroidissement (résolu)

le Dim 02 Mar 2008, 21:35
hello!
tu dit que le soucis est apparu depuis l'echange de la distribution et pompe a eau?
Refait une purge complete du circuit, je vois que ça!
est-tu vraiment sur qu'il n'y avait pas de soucis avant?
@+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 45
Localisation : nord
Emploi : ouvrier
Date d'inscription : 18/12/2006
Voir le profil de l'utilisateur

Re: [306 TD an 94] Probleme de refroidissement (résolu)

le Dim 02 Mar 2008, 21:49
@gabet62 a écrit:hello!
tu dit que le soucis est apparu depuis l'echange de la distribution et pompe a eau?
est-tu vraiment sur qu'il n'y avait pas de soucis avant?
@+

En tout les cas je ne me souviens pas en avoir eu, mon niveau était toujours nickel et la température ne variait jamais !
Mes deux radiateurs ont été changés à 300000 Kms, ainsi que quelques durites !
Avec ça et les remplacement de courroie antérieure, je n'ai jamais eu de problème pour purger le circuit mais là je ne fait que ça et le problème est le même !
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [306 TD an 94] Probleme de refroidissement (résolu)

le Dim 02 Mar 2008, 22:23
re,
donc refait une bonne purgedu circuit!
tu doit avoir une vis de purge du coté de l'entrée du radiateur de chauffage ou du coté du calorstat! (a peu pres)
je vois que ça!

à+
Petit mécano
Petit mécano
Masculin Nombre de messages : 88
Age : 28
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007
Voir le profil de l'utilisateur

Re: [306 TD an 94] Probleme de refroidissement (résolu)

le Dim 02 Mar 2008, 23:49
ou alors la pompe que tu as achete est defectueuse et te fait rentrer de l'air dans ton circuit
refais une bonne purge et controle apres si ton probleme reviet c'est que ta pompe est defectueuse
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [306 TD an 94] Probleme de refroidissement (résolu)

le Lun 03 Mar 2008, 08:10
salut , pour tester la pompe a eau (sertissage de l'hélice) une fois en température bouchon du vase enlevé tu accéleres franchement jusqu'a 2500/3000 trs et le liquide de refroidissement doit déscendre du vase (environ 3/4 cm)!!!


pour le pompe qui ferais entrer de l'air vu que le circuit est sous préssion c'est impossible car c'est le liquide qui sortirais de ta pompe !!!!(fuite)


si tu est sur que tu as pas de fuite et que tu l'as bien purgés (a froid tu ouvres le vase tu mets le plein de liquide tu ouvres les purges ça coule tu fermes les purges et tu démares, ça coule pas tu démares tu attends quelques sec et tu démares puis la ça va couler tu fermes et tu attends comme cela au ralentit toujours le bouchon du vase ouvert qu'elle déclenche!! (ventilo) puit la c'est ok aprés tu fais le controle que je viens de te donner !!!(aspiration du liquide)


ta panne me fait penser a un probleme de thermostat (pas le bon ou hs meme neuf) car elle monte tres vite jusqu'a 100 degrés (le thermostat est fermer) puis il s'ouvre (beaucoup trop tard car c'est 82 degres sur ton modele si mes souvenirs sonts ok) et donc la température re-déscend jusqu' a la temp de fonctionnement (90 degres).

donc aprés avoir purgé et fait le premier control il va falloir vérifier le thermostat , pour cela il faudrat le démonter et déja lire dessus la temp d'ouverture pour etre sur qu'il est conforme et si ok le mettre dans de l'eau chaude avec un thermometre pour vérifier que la temp d'ouverture de celui-ci est ok !!!!!

voila
@+

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 45
Localisation : nord
Emploi : ouvrier
Date d'inscription : 18/12/2006
Voir le profil de l'utilisateur

Re: [306 TD an 94] Probleme de refroidissement (résolu)

le Lun 03 Mar 2008, 21:07
Bonsoir,
Merci à tous pour vos réponses !
D’après ce que dit bandi06, la pompe serait donc bonne ! (Pour la température d’ouverture, tu n’étais pas loin, c’est 83°)
Pour la purge, je suis sur d’être bon !

Alors ce matin, j’ai remplacé le bouchon du radiateur et j’ai repurgé le circuit !
J’ai parcouru a peu près 50 Kms (pour le taf) et là j’ai eu une monté en température normale et qui c’est stabilisé à un peu plus de 80 ° sans jamais trop varié.
Je vais attendre d’avoir roulé quelques jours afin de voir si le problème revient et je vous dirais ce qu’il en est !
Pensez vous que ce bouchon aurait pu me créer se problème ?
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [306 TD an 94] Probleme de refroidissement (résolu)

le Mar 04 Mar 2008, 07:21
lu oui il peut etre aussi hs mais c'est assez rare mais bon !
tiens nous au jus
@+

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 45
Localisation : nord
Emploi : ouvrier
Date d'inscription : 18/12/2006
Voir le profil de l'utilisateur

Re: [306 TD an 94] Probleme de refroidissement (résolu)

le Dim 05 Oct 2008, 21:47
bonsoir,
juste pour vous dire que c'était le joint de culasse qui était hs et non pas la pompe à eau !
il a était changé fin aout à 330000 kms est depuis plus de probleme !
@ bientôt.
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [306 TD an 94] Probleme de refroidissement (résolu)

le Lun 06 Oct 2008, 00:18
hello!
merci de nous avoir tenu au courant!
bonne route a toi et n'hesite pas a revenir nous voir au moindre soucis!
@+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum