Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation
Aujourd'hui à 17:52 par GILL60

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 16:23 par Jbaja

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 15:38 par nicolus

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 15:08 par benjdu54

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

[e36 320i mot 2.8 l] pb montée dans les tours

Voir le sujet précédent Voir le sujet suivant Aller en bas

malade [e36 320i mot 2.8 l] pb montée dans les tours

Message par DEMIR le Sam 15 Mar 2008, 20:33

salut a tous

j'ai pu mettre mon auto en route avec le moteur 2.8l mais maintenant un autre petit souci ce présente . En faite elle tourne super bien au ralenti et des que je monte dans les tours elle ratasse comme si il y avait une bougie en moin j'ai mis 4 bougies neuves et c'es pareil . voila tous ce qu'il y a sur mon moteur; moteur complet 328i ,faisceau d'allumage 320i , bobine d'allumage 328i ,voila les seuls modifications que j'ai faite . Es ce que quelqu'un aurai une solution ? merci d'avance a bientot.

DEMIR
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : 38630 les avenieres
Emploi : chef de chantier tp
Niveau technique automobile : passionnée
Date d'inscription : 10/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

malade Re: [e36 320i mot 2.8 l] pb montée dans les tours

Message par DEMIR le Jeu 20 Mar 2008, 13:51

bonjour a tous ; j'ai resolu mon problème après pas mal d'heure passer dessus . C'etait en fin de compte un probleme de sonde de temperature sur la 320i il y en 2; une pour le boitier et une pour le mano sur le compteur mais sur le 328i y en a qu'une qui fai les 2 fonction j'ai pompter le tous et maintenant , je vous assure que le 328i a une sonorité de fou . vive le 6 cylindres




merci a bientot

DEMIR
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : 38630 les avenieres
Emploi : chef de chantier tp
Niveau technique automobile : passionnée
Date d'inscription : 10/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum