Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationSam 18 Nov 2017, 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 38
Localisation : belgique
Emploi : employé
Niveau technique automobile : niveau 3
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

[106 1.0 an 95] probleme acceleration

le Mar 18 Mar 2008, 13:24
bonjour

j'ai un probleme d'acceleration avec ma 106
quand j'accelere, elle a du mal à prendre ses tours puis elle se libere
quand elle reprend il y a souvent un a-coup (comme si on jouait avec l'embrayage)
je précise que l'embrayane ne patine pas sinon le moteur moterait dans les tours au moment ou la voiture "n'avance pas"

le probleme est plus marqué à froid
elle prend au quart de tour


- 55.000 km (réels!)
- entretien à jour : (moins de 2.000 km)
* huile + filtre
* filtre à air
* bougies
* fils de bougies
* filtre a essence (moins de 5.000km)

l'auto roule environ 3.000km par an et a toujours été bien entretenue (au moins 1X par an)

pouvez-vous m'aider svp ?

merci !!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Mar 18 Mar 2008, 16:30
lu , u que c'est un 1000cc c 'est une inj monopoint (tu1m) et ce genre de titina a eu des problemes de monopoint , déja tu débranches la batterie environ 1h et la rebranche, tu mets le contact 10sec tu recoupes le contact le remets et démares sans accélérer et tu laisses tourner jusqu'a déclanchement ventilo puit tu la ré-essayes !!!!

sinon aprés faut controler les sondes de temp (pour l'injection)

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Mar 18 Mar 2008, 19:13
hello!
c'est une méthode réel?
C'est de peugeot?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [106 1.0 an 95] probleme acceleration

le Mar 18 Mar 2008, 19:21
Salut.
Faisait t'elle ça avant que tu fasses tes bougies?
Si non, combien de Km as-tu fais depuis, jusqu'à qu'elle commence?
A+
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 38
Localisation : belgique
Emploi : employé
Niveau technique automobile : niveau 3
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Mar 18 Mar 2008, 20:43
bonjour,

merci pour les reponses

oui elle le faisait avant
les bougies precedentes etaient des Beru 2 electrodes, celles-ci sont des simples

elle fait ca depuis un certain temps...
il y a eu un mieux apres changement des bougies + fils

j'avais egalement passé un coup de nettoyant freins sur l'injection (je ne sais pas si j'ai bien fait)

bandi, ta methode me semble bizarre... pale
sinon, comment controler les sondes ? ou se situent-elles ?

la titine avait le probleme avant tout ca...

encore une chose : ces petites voitures sont plutot nerveuses en general... là il n'y a absolument rien......

merci pour votre aide
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [106 1.0 an 95] probleme acceleration

le Mer 19 Mar 2008, 08:05
OK, alors ce n'est pas un défaut de bougies.
Qu'elles sont les lettres du moteur?

Essaye ce que te dis bandi, c'est pour réinitialiser le calculateur.
A+
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Mer 19 Mar 2008, 11:00
Salut,

J'ai eu un cas semblable mais sur 1 Corsa 14i.

J'ai démonter l'injecteur monopoint j'y ai injecté du produit de nettoyant de frein, j'ai souffllé avec de l'air comprimée et remonté.

J'ai rajouté un produit nettoyant injecteurs dans le réservoir et le problème était résolu

___________________________________________
Le savoir ne vaut que s'il est partagé
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Mer 19 Mar 2008, 18:14
lu ,

est oui la méthode est de peugeot est comme le confirme noria c'est pour réinitialiser le calculateur....

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 38
Localisation : belgique
Emploi : employé
Niveau technique automobile : niveau 3
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Jeu 20 Mar 2008, 00:18
ok

j'essaye ça dès que possible
je vous communiquerai egalement le numéro de moteur si ce n'est pas resolu

merci pour votre aide
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Jeu 20 Mar 2008, 18:55
@bandi06b a écrit:lu ,

est oui la méthode est de peugeot est comme le confirme noria c'est pour réinitialiser le calculateur....


je ne connaissais pas!
mais exact c'est de peugeot!
sont trop fort! lol!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Ven 21 Mar 2008, 18:14
@gabet62 a écrit:


mais exact c'est de peugeot!
sont trop fort! lol!



non c'est moi qui est trop fort

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Ven 21 Mar 2008, 18:58
lol!
ok!
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 38
Localisation : belgique
Emploi : employé
Niveau technique automobile : niveau 3
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Ven 21 Mar 2008, 21:13
Hello !

ne vous battez pas ! lol!
j'ai débranché la batterie !
la suite demain...

ou puis-je trouver les lettres du moteur ?
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 38
Localisation : belgique
Emploi : employé
Niveau technique automobile : niveau 3
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Lun 24 Mar 2008, 21:04
bonjour

voila j'ai refait la procedure car la 1e fois je n'avais pas fait exactement comme bandi le demandait :an:

cette fois j'ai suivi les instructions a la lettre.
je n'ai pas eu l'occasion d'essayer la voiture a froid mais il me semble que le probleme est toujours la

je confirmerai quand j'aurai essayé a froid

sinon ou trouver les lettres du moteur ?

merci bonne soiree
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 38
Localisation : belgique
Emploi : employé
Niveau technique automobile : niveau 3
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Sam 05 Juil 2008, 22:57
bonsoir

le probleme est toujours la !

noriavag, ou trouver les lettres du moteur svp?

merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [106 1.0 an 95] probleme acceleration

le Dim 06 Juil 2008, 07:19
Salut.
Il est frappé sur le bloc, mais je ne sais pas exactement où.
Mais je crois bien que sur ces modèles, il est aussi intégré au n° de châssis. ( par exp: CDZ )

As-tu un multimètre?
A+
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 38
Localisation : belgique
Emploi : employé
Niveau technique automobile : niveau 3
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Dim 06 Juil 2008, 12:25
bonjour,

le numéro de chassis commence par VF31CCDZ25122....
il y a aussi la plaquette qui montre 1CCDZ2... c'est donc bien un CDZ ?

oui j'ai un multimetre !

merci

avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [106 1.0 an 95] probleme acceleration

le Lun 07 Juil 2008, 00:12
Salut.
Oui, c'est bien un CDZ.
Si tu mets les gaz progressivement, tu as le même trou que si tu mets les gaz à fond d'un coup?
As-tu plutôt l'impression qu'elle s'étouffe ou qu'elle coupe?
A+
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 38
Localisation : belgique
Emploi : employé
Niveau technique automobile : niveau 3
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Lun 07 Juil 2008, 21:38
bonjour noriavag,

merci pour la réponse

c'est plus quand le moteur est en charge (en démarrant par exemple)
j'ai l'impression qu'elle étouffe. elle ne se coupe pas.

il y a le trou aussi si j'accélère d'un coup mais c'est moins flagrand que quand on démarre...

j'espere avoir bien compris...


merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [106 1.0 an 95] probleme acceleration

le Mar 08 Juil 2008, 06:50
Salut.
Commence par contrôler la sonde de température moteur.
- A 80°C tu dois avoir environ 350 ohms. ( mesure sur la sonde entre les 2 bornes, prise débranchée ).

Combien de Km a telle?
Est-ce que le ralenti est stable ou irrégulier?
As-tu des " légère " pétées dans l'échappement quand elle tourne au ralenti, ou en décélérations?
A+
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 38
Localisation : belgique
Emploi : employé
Niveau technique automobile : niveau 3
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Mar 08 Juil 2008, 09:12
bonjour,

je vais contrôler la sonde alors. elle se trouve sur la culasse ?

elle a 55.000km
le ralenti est régulier et je n'ai pas remarqué de pétée à l'échappement

merci bonne journée
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [106 1.0 an 95] probleme acceleration

le Mar 08 Juil 2008, 09:16
Oui, sur la culasse, ou du moins sur une partie de refroidissement fixé sur la culasse ( style carter de thermostat ).
Côté avant du véhicule, côté chauffeur, et elle doit être verte.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 20
Age : 38
Localisation : belgique
Emploi : employé
Niveau technique automobile : niveau 3
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

Re: [106 1.0 an 95] probleme acceleration

le Mar 08 Juil 2008, 09:27
ok, merci beaucoup

je vous tiens informé du résultat
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum