Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Hello Hier à 22:46ced-46
Présentation Hier à 09:25jm89
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Mécano
Mécano
Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008
Voir le profil de l'utilisateur

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Jeu 10 Avr 2008, 18:55
bonsoir,alors j'ai mis mon voyant.
donc contact le voyant s'allume,et dés que j'entend le clac du relais il s'éteint,mais dés que je démarres le voyant reste allumé rouge.
c'est nornal ou pas?a+
photo du voyant

c'est peut-étre normal qui reste allumé car la pompe fonctionne tout le temps,du moins je penses.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Jeu 10 Avr 2008, 19:08
Oui exaxactement!
Cela prouve que ta pompe est alimentée!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Mécano
Mécano
Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008
Voir le profil de l'utilisateur

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Jeu 10 Avr 2008, 19:17
re,ok,mais une fois chaude il ne s'allume plus,je pensés qu'il s'allumé à chaque démarrage.
mais non,donc cela n'a servit à rien,car une fois chaude on entend plus la pompe et le relais claqué.
c'est normal ça?a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Jeu 10 Avr 2008, 20:04
Re;

Oui c'est normal!
Une fois chaude, le préchauffage ne se met plus en route!
Mais ton témoin s'allume lorsque le moteur s'est mis en route ou bien????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Mécano
Mécano
Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008
Voir le profil de l'utilisateur

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Jeu 10 Avr 2008, 20:18
re,je l'est éssayé,éteint remis le contact plus de voyant,par contre je n'est pas redémarré pour voir.
je le ferait demain.a+
avatar
Mécano
Mécano
Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008
Voir le profil de l'utilisateur

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Jeu 10 Avr 2008, 22:32
re,je vient de le faire,il s'allume voiture en route.a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Jeu 10 Avr 2008, 22:44
Re;

Tout est normal....

Le seul bon moyen de faire fonctionner ta pompe même sans préchauffage , serait de mettre un relais temporisé...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Mécano
Mécano
Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008
Voir le profil de l'utilisateur

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Jeu 10 Avr 2008, 23:29
re,et on trouve cela ou?
il remplacerait celui de la prépompe alors?a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Ven 11 Avr 2008, 06:47
Re;

Non!!
Il ne remplace pas celui de la prépompe, mais active le relais de la prépompe pendant une durée (définie selon le relais!) assez longue pour avoir assez de pression.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Mécano
Mécano
Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008
Voir le profil de l'utilisateur

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Ven 11 Avr 2008, 11:24
bonjour,ok pour ses explications.a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Ven 11 Avr 2008, 12:19
Re;

Essaie de trouver un relais temporisé, et je te dirai comment le monter!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Mécano
Mécano
Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008
Voir le profil de l'utilisateur

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Ven 11 Avr 2008, 17:31
bonsoir,du genre comme cela.

car je viens de fouillé sur le net et c'est pas évident à trouvé.a+
avatar
Mécano
Mécano
Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008
Voir le profil de l'utilisateur

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Ven 11 Avr 2008, 17:40
RELAIS TEMPORISE 12V 13V 14V 15V POUR INTERCALER APPREILS ELECTRIQUES

"Mise en marche:
Câblez le module selon le dessin de raccord. Au moyen du régulateur installé on peut ajuster le temps entre 2 sec. à 10 minutes (± 30 %) (essayer). Quand vous voulez ajuster des périodes plus longues, il faut couper le boucle en fil au module selon le dessin et raccorder un potentiomètre 500 k lin. (voyez l'image 2). Ensuite mettez le régulateur installé au temps maximum (à l'arrêt à gauche) et alors il est possible d'ajuster une période plus longue de 10 à ~ 30 minutes (± 30 %) au moyen du potentiomètre 500 k. Mais avec un potentiomètre 500 k supplémentaire on ne peut plus ajuster des périodes plus courts (< 10 minutes, trop imprécis).

Usage destiné: Pour intercaler des appareils électriques après appuyer sur la touche pendant un temps qui était ajusté avant (appareils d'exposition, char-geurs de batterie, jouets, automates, éclairage, etc.).
je sais pas si c'est le bon.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 525 tds] Démarrages difficiles[résolu j'ai mis un bouton poussoir pour température d'eau]

le Dim 13 Avr 2008, 09:28
Re;

OUI!!!
Il semblerait que ce soit bon!!
Il faudrait avoir le schéma de branchement pour confirmer!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum