Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 29
Localisation : bergeries
Emploi : technicien france telecom
Niveau technique automobile : quelques conaissances
Date d'inscription : 18/02/2008
Voir le profil de l'utilisateur

boulet [E34 M51 ] voyant + manque de puissance (résolu??????)

le Mer 26 Mar 2008, 22:04
bonjour a tous,

je suis l'hereux posseseur d'une bmw 525 td dont j'ai toujours revé, mais celle-ci commence a me jouer des tours.

j'ai une petite fuite au niveau d'un injecteur(pas le principal). avant elle faisait des trous au ralentis mais très rarement je pense que c'était du a cet injecteur . j'ai donc changé toutes les durites d'injecteurs, mais rien n'y fait donc en attendant d'en trouver un autre d'occasion je l'ai laissé dans cet état...

Mon autre probleme est le temoin de carburant.
Dès que je vais a la pompe et que je demarre la voiture, l'aiguille met longtemp avant de se rendre compte que j'ai rajouter du gasoil. et lorsque celle-ci se met a sa place, elle descend a une vitesse très rapide, et donc je tombe dans la reserve au bout de 60km alors que j'ai mis 16litres. d'ailleurs petite parenthèse je consomme 10 litres au 100 en ville ou su r autoroute (avec 16 litres je fais 160km je ne crois pas que c'est normal).


Mon autre problème est le témoin d'injection (je ne suis pas sur! C'est une tete avec 3 traits .)
Ma voiture demarre nikel le matin sans aucun problème et sans aucun voyant anormal a part quand je viens de mettre le contact. je peux rouler comme ça pendant longtemp sans que rien ne se passe. mais dès que j'arrete la voiture et que je redemarre, le témoin s'allume et pour toute la journée que je demarre une fois ou 10 fois il reste allumé jusqu'au lendemain matin quand je redemarre!
Le voyant s'allume toujours au deuxieme demarrrage meme quand je n'ai pas roulé,et les consequences de ce témoin allumé sont que la voiture perd sa puissance j'ai du mal a avancer en ville et j'ai du mal a atteindre les 130km/h on m'a parlé de pompe de gavage, j'ai donc fait le plein mais rien ne change l'aiguille de carburant est au maximum mais le témoin d'injection reste allumé. j'ai aussi mis le contact et mis ma main derriere ou se trouve la pompe de gavage, mais je n'ai pas sentis de vibration.

si quelq'un a une idée d'ou viendrait mon probleme ce serait super de m'en informer
merci.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E34 M51 ] voyant + manque de puissance (résolu??????)

le Jeu 27 Mar 2008, 07:23
Re;

Pour des questions de lisibilité, j'ai édité et mis un peu d'ordre dans ton premier message!
Je te demanderai de creer un nouveau post pour ce qui est en gras.....

Une question par post.....
Pour le reste, je pense qu'ils sont liés!!!

A mon avis tu as un problème au niveau de l'injecteur pilote!

Soit le fil est coupé et/ou fait mauvais contact, soit l'injecteur pilote est HS!

Le fait que cela vienne que au deuxième démarrage montre que lors du premier, l'erreur n'est pas présente en DDE.....
Au deuxième démarrage cette erreur est présente, du coup l'injection est limitée!

Je te conseille donc de remplacer l'injecteur pilote!

Voir ici pour la maneuvre....
http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=77

Pour ce qui est de ta prépompe de gavage, je te conseille de faire les tests suivants!
http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=79
Ils te permettront de savoir ce qui ne fonctionne pas dans ton système....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 29
Localisation : bergeries
Emploi : technicien france telecom
Niveau technique automobile : quelques conaissances
Date d'inscription : 18/02/2008
Voir le profil de l'utilisateur

boulet Re: [E34 M51 ] voyant + manque de puissance (résolu??????)

le Jeu 27 Mar 2008, 20:04
merci DarkGyver desolé pour toutes les questionje vais demonter la pipe d'admission ce week end et je vous tiendrais au courant. je vais aussi faire le test de gavage.
bonne journée
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E34 M51 ] voyant + manque de puissance (résolu??????)

le Jeu 27 Mar 2008, 20:52
Re;

Si tu vois une fuite sur l'injecteur, alors il faut de toute façon le changer....

Sinon, mesures la résistance entre les deux bornes des fils qui vont sur cet injecteur....
Tu dois trouver une centaine d'Ohms si je ne me trompe pas!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 29
Localisation : bergeries
Emploi : technicien france telecom
Niveau technique automobile : quelques conaissances
Date d'inscription : 18/02/2008
Voir le profil de l'utilisateur

boulet Re: [E34 M51 ] voyant + manque de puissance (résolu??????)

le Ven 28 Mar 2008, 19:49
merci je vous tiendrais au courant demain. par contre j'ai trouvé cette annonce sur ebay. tu penses que ça ira pour ma voiture? sachant que les numéros de série de ma voiture sont GG55571 .
merci
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 29
Localisation : bergeries
Emploi : technicien france telecom
Niveau technique automobile : quelques conaissances
Date d'inscription : 18/02/2008
Voir le profil de l'utilisateur

boulet Re: [E34 M51 ] voyant + manque de puissance (résolu??????)

le Lun 31 Mar 2008, 20:56
après test de la resistance, elle n'est que de 19.5 ohms au lieu d'une centaine comme tu dis Darkgyver . je n'ai pas pu tester la pompe de gavage car il pleuvait, mais j'ai moins de 20litres de gasoil dans le reservoir. et elle demarre quand meme au quart de tour, donc je ne pense pas que le probleme vienne de la??
je ne saisz pas ou trouver un injecteur pilote d'occasion
merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E34 M51 ] voyant + manque de puissance (résolu??????)

le Mer 02 Avr 2008, 09:46

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 29
Localisation : bergeries
Emploi : technicien france telecom
Niveau technique automobile : quelques conaissances
Date d'inscription : 18/02/2008
Voir le profil de l'utilisateur

boulet Re: [E34 M51 ] voyant + manque de puissance (résolu??????)

le Dim 06 Avr 2008, 20:31
merci pour les adresse!!! mais le probleme s'est résolu tout seul, le voyant ne s'allume plus. j'ai laissé la voiture deux jours sans demarrer et maintenant la voiture a retrouvé sa puissance. de plus j'ai boucher la vanne EGR donc c'est encore mieux qu'avant merci beaucoup DARK!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E34 M51 ] voyant + manque de puissance (résolu??????)

le Lun 07 Avr 2008, 07:54
Re;

Je suis un peu sceptique sur la durabilité de cette réparation, mais quand cela reviendra, tu sauras par où chercher!!!!

Ceci dit! content que tu ne sois plus embêté pour l'instant!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum