Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationAujourd'hui à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 59
Localisation : Paris
Emploi : retraité
Niveau technique automobile : bricoleur seulement
Date d'inscription : 30/03/2008
Voir le profil de l'utilisateur

boulet [e30 320i an 89] le moteur ne démarre plus (résolu)

le Lun 31 Mar 2008, 00:17
Bonjour à tous,

Mon message s'adresse plus particulièrement à DarkGyver que j'avais contacté plus tôt dans la journée sur son mail via son site personnel.
Mon problème posé sur ce forum pourra en effet interessé d'autres utilisateurs.

Ma 320i de 1989 (AE86658) 186000 km est restée sans tourner depuis environ une année. Je souhaitais la mettre en route ce jour sans succés.
La batterie a été rechargée. Le démarreur se lance normalement. IL y a des étincelles au niveau de la bougie du cylindre1 le seul que j'ai testé. Par contre la bougie est sèche et il n'y a pas d'odeur d'essence au niveau du bloc moteur. J'ai rempli le réservoir de 10 litres d'essence sp95 fraîche. Pensant qu'il pouvait s'agir d'un problème d'arrivée d'essence j'ai consulté votre site.
Tous les fusibles sont visuellement bons en particulier le n° 11 ( 15 A) qui devrait correspondre a pompe à essence et prépompe. Je n'ai pas testé au metrix les 5 relais qu'il y a dans cette boite à fusibles ( il faut que je m'en procure un) et ai simplement vérifié leur contact en les enlevant et remettant en place. Je suis allé voir au niveau du reservoir d'essence (trappe arriere coté passager). Je n'ai pu sortir qu'une jauge dont j'avais d'ailleurs le souvenir qu'elle fonctionnait mal précedemment mais n'ai pas d'accès à une pompe ou à un filtre. La jauge me semble correcte, les branchements électriques et les fils normaux. Je compte être en possession d'un metrix dès demain et espère vos conseils éclairés.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

boulet Re: [e30 320i an 89] le moteur ne démarre plus (résolu)

le Lun 31 Mar 2008, 06:18
Salut.
En attendant que tu ais un multimètre, essaye de taper sous le réservoir tout en démarrant.
Il se peut que ta pompe à essence soit tout simplement grippée.
Si c'est le cas et qu'elle démarre, il faudra la changer avant qu'elle grippe en roulant.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 43
Localisation : schiltigheim
Emploi : chauffeur pl
Date d'inscription : 24/03/2008
Voir le profil de l'utilisateur

boulet Re: [e30 320i an 89] le moteur ne démarre plus (résolu)

le Lun 31 Mar 2008, 13:25
la pompe a essence et la jauge forme un seul et meme bloc sur les e30 ph2..
donc ce que tu as sorti de la trappe sous la banquette coté passager est bien la pompe a essence..
sinon en essayant de demarrer debranche la durite d'arrivée d'essence sur la rampe et met la dans un recipient et met quelques coups de clés pour voir si tu as de l'essence qui arrive..
tu peus aussi essayer de brancher la pompe en direct sur la batterie provisoirement pour voir si ton moteur demarre..
tiens nous au courant..
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e30 320i an 89] le moteur ne démarre plus (résolu)

le Lun 31 Mar 2008, 17:38
Re;

La pompe à essence est visible ici.
http://www.realoem.com/bmw/showparts.do?model=1431&mospid=47275&btnr=16_0060&hg=16&fg=05
Elle peut être séparée de la jauge....

Je pense que la première chose à faire est de vérifier quqe la pompe à essence est bien alimentée en 12V lorsque tu mets le contact.

Si ce n'est pas le cas, il faudra chercher le relais de pompe et essayer de le schunter pour essai....
Il te suffit de faire un pont entre la bornes 30 et 87 de ton socle de relais...
Utiliser de préférence un fil avec un fusible en cas d'erreur de branchement.....

Ne pas rouler avec ce pont!
Ceci ne doit être fait que pour essai, le temps de vérifier si la pompe est alimentée de cette manière, et si la voiture démarre!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 59
Localisation : Paris
Emploi : retraité
Niveau technique automobile : bricoleur seulement
Date d'inscription : 30/03/2008
Voir le profil de l'utilisateur

boulet [e30 320i an 89] le moteur ne démarre plus

le Lun 31 Mar 2008, 18:32
Merci pour tous les conseils,

J'ai fini par trouver cette fameuse pompe à essence. C'est effectivement une pompe immergée dans le réservoir dont le socle reçoit également en son centre la jauge à essence comme le montre le schéma de DarkGyver. J'avais pensé précédemment que ce socle métallique était soudé au réservoir car j'avais vu en photo sur un autre modèle diesel un socle qui ressemblait a un gros bouchon noir avec un pas de vis.
Pas de bruit de démarrage de pompe à la mise en contact, le fusible 11 bon, le relais jaune idem (j'ai fait le shunt 30 - 87), c'est bien la pompe qui est grippée. J'ai pu assez facilement la démonter; La toile du préfiltre était complétement engluée par un dépôt ferrugineux et l'axe de pompe bloqué. C'est un modèle BOSCH 0580 453 019. Je viens d'en commander un neuf. Dans l'attente de sa réception je vais essayer de nettoyer le réservoir de tout ce dépôt ( je ne sais encore comment ???) ainsi que de trouver le filtre sur le circuit pour le changer également.
Je ne manquerai pas de vous tenir informer.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e30 320i an 89] le moteur ne démarre plus (résolu)

le Lun 31 Mar 2008, 23:05
Tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 59
Localisation : Paris
Emploi : retraité
Niveau technique automobile : bricoleur seulement
Date d'inscription : 30/03/2008
Voir le profil de l'utilisateur

boulet ( E30 320i an 89) le moteur ne démarre plus

le Mer 02 Avr 2008, 21:44
Bonsoir,

Bien voilà, la pompe à essence et le filtre ont été changés. Le réservoir vidangé (par la vis au niveau de l'angle antero externe droit) et nettoyé par plusieurs remplissages avec essence à chaque fois filtrée.... et la Béhème a demarré au premier tour de clef de contact !!!!!!! cheers

Le ralenti est assez stable, mais à l'essai sur la route j'ai l'impression qu'elle ne marche pas sur 6 cylindres. Quelques trous à l'accélération et pas mal de ratatouillage. De plus il a des fuites dans le pot au niveau de silencieux ou catalyseur (??) du milieu.

Je pensais regarder les bougies . Peut être les changer; y aurait-il autre chose ???
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e30 320i an 89] le moteur ne démarre plus (résolu)

le Mer 02 Avr 2008, 22:05
Re;

On va diviser les problèmes!!!
Le problème de départ étant résolu!!

Je te demanderai donc d'ouvrir un nouveau post pour ton problème de moteur qui tourne pas rond...

de nous avoir tenu au courant pour ceci....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum