Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeAujourd'hui à 05:06ced-46
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 47
Localisation : Gironde
Emploi : technicien en électronique
Niveau technique automobile : mes voitures ne vont jamais chez un garagiste :-)
Date d'inscription : 16/04/2008
Voir le profil de l'utilisateur

[Omega B 2.5TD an 95] Réglage actuateur

le Mer 16 Avr 2008, 21:35
Bonjour à tous,

Je raconte vite fait mon histoire :

J'ai acheté une omega B CD 2.5TD de 95 en panne. Suite à une fuite de la pompe d'injection , l'ancien propriétaire a entrepris de remplacer le joint d'actuateur (sans repérer sa position) . Comme le moteur ne démarrait plus il a décalé le calage statique de la pompe.

aprés une journée de boulot pour tout remettre en ordre , le moteur tourne comme une horloge.En fait il y avait trois bougies de préchauffage pétées sur six , le calage à refaire et l'actuateur à régler. En plus la fuite ne venait pas du joint d'actuateur mais du torique du bouchon du variateur d'avance! J'ai fait une très bonne affaire en fait

Mon probléme est le suivant : le voyant d'électronique moteur s'allume dés que roule en prise à 1000trs/min , et dans aucun autre cas , et sans modification du fonctionnement du moteur (il ne passe pas en mode dégradé) , et il s'eteint dés que j'accelere un peu.Ca ne porte pas à conséquence , sauf qu'elle consomme plus que prévu (8L sur route à 90 ) et qu'elle manque de peche (mais c'est subjectif , je ne connais pas encore bien ce moteur)

Est ce que cela pourrait venir d'un mauvais réglage de l'actuateur ? je n'ai trouvé qu'une position ou le ralenti est stable ( au passage un grand merci à DarkGyver pour son excellent tuto ) mais peut etre qu'il faut le régler plus finement?

J'ai nettoyé et neutralisé la vanne EGR pour etre sur mais ça ne change rien , il n'y a pas de débitmètre sur cette version
donc si vous avez une idée ça serait
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [Omega B 2.5TD an 95] Réglage actuateur

le Mer 16 Avr 2008, 23:18
Re;

Je ne comprends pas bien ceci

Mon probléme est le suivant : le voyant d'électronique moteur s'allume dés que roule en prise à 1000trs/min , et dans aucun autre cas , et sans modification du fonctionnement du moteur (il ne passe pas en mode dégradé) , et il s'eteint dés que j'accelere un peu.

Tu veux dire si tu te stabilise à 1000 tr/min il y a ces symptômes????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 47
Localisation : Gironde
Emploi : technicien en électronique
Niveau technique automobile : mes voitures ne vont jamais chez un garagiste :-)
Date d'inscription : 16/04/2008
Voir le profil de l'utilisateur

Re: [Omega B 2.5TD an 95] Réglage actuateur

le Jeu 17 Avr 2008, 09:44
oui , tout à fait. il ne s'allume qu'entre 900 et 1000 tours quand je maintiens ce régime (en premiere dans un bouchon par exemple )
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum