Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousAujourd'hui à 01:01gr97
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 34
Localisation : don 59
Emploi : cuisinier
Niveau technique automobile : bon débrouillard avec 2 mains gauches
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

boulet [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 10:45
bonjour a tous!
depuis quelques temps je suis l'heureux propriétaire d'une 325 tds qui comptabilise 230000km
jusqu'a hier aucun soucis particulier...l'entretien a toujours était fait avec soins malgré mes deux mains gauche
lol!
enfin hier je pars chercher quelques bricoles pour titine,et en repartant du parking elle démarre,je fais quelques mètres et là...la voiture s'emballe l'aiguille de l'économètre part en vrille ainsi que celle du compte tours le moteur donne des a coups comme si il s'étouffait et la voiture reste sur place malgré un coup d'accélérateur puis cale confused et plus rien...
j'essaie de redémarrer péniblement et recommence son cinéma
bref je coupe tout et la rentre au garage
et je m'aperçoit que du liquide de direction assistée coule pendant le remorquage
mais pas de LR (je pensais a un joint de culasse) car au démarrage j'ai eu de la fumée noire puis blanche
j'espère avoir votre aide comme par le passé
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 32
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 13:41
As tu déjà changer ton filtre a gasoil ?

As tu des bulles d'air dans le tuyau transparent ?(celui qui part du filtre a gasoil a la pompe a injection)

Ou peut etre la pompe a injection ou l'actuateur qui fait des siennes maladies connues sur e36
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 14:03
Salut.
Tu dis que la voiture s'emballe.
Tu parle bien du régime moteur? ou bien seulement l'aiguille du compte tour?

Poue ce qui est du liquide de direction assistée, je ne serais pas surpris que le niveau ait été fait dernièrement. Il était un peu trop haut, et comme la pompe ne tournait plus, il a débordé.
Je dirais pas de soucis de ce côté là.

Tu n'as pas fais le plein juste avant et tu t'es trompé? tu as peut-être mis de l'essence?
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 16:20
@noriavag a écrit:Salut.
Tu dis que la voiture s'emballe.
Tu parle bien du régime moteur? ou bien seulement l'aiguille du compte tour?


Tu n'as pas fais le plein juste avant et tu t'es trompé? tu as peut-être mis de l'essence?
A+

Très bonne question!

Sinon....
Est ce qu'elle bouffait de l'huile avant cela?

Est ce qu'elle était (très) chaude avant ton prob?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 34
Localisation : don 59
Emploi : cuisinier
Niveau technique automobile : bon débrouillard avec 2 mains gauches
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 16:43
bonjour a tous!
non je n'est pas changé le filtre a GO ni mis de l'essence dans la voiture ...
elle bouffé un peu d'huile mais pas tant que ça pour une voiture de 10 ans
et oui pour le liquide de DA il était trop haut ,g quelque bulle d'air mais c'est depuis que je l'ai et la pompe de gavage a été vérifié y'a peu de temps
pour ce qui est du filtre a go y'a moyen de le démonter pour faire un décrassage
la egr est propre bougies de précho sont ok et je suis plus ou moins a la moitié du réservoir
pour se qui est de pompe a injection elle avait tendance a brouter de temps a autres mais un coup de gaz et retour a la normale sinon l'injecteur pilot peut etre,
par contre , je n'est pas de mayo au niveau du bouchon d'huile
je viens de faire la vidange d'huile et de LR et je suis entrain de recharger la batterie
a plus tard merci encore
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 32
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 16:57
Dans un premier temps change ton filtre ce qu'il y a de moins cher !

Les bulles d'air c'est pas trop bon non plus la pompe de gavage a bien été remise tu l'entend au moment du préchauffage .

Peut etre l'actuateur !
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 34
Localisation : don 59
Emploi : cuisinier
Niveau technique automobile : bon débrouillard avec 2 mains gauches
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 17:04
bon je fais ça et je vous tiens au jus....
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 34
Localisation : don 59
Emploi : cuisinier
Niveau technique automobile : bon débrouillard avec 2 mains gauches
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 17:05
pour ceux qui est de la pompe de gavage elle tourne j'en suis sur
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 34
Localisation : don 59
Emploi : cuisinier
Niveau technique automobile : bon débrouillard avec 2 mains gauches
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 17:44
rebonjour, la maladie évolue j'essai de la démarrer on sait jamais un miracle lol!
et là le tableau de bord clignote surement du liquide de DA sur l'alternateur mais aussi un bruit qui m'inquiète un GRRRRRRR qui proviens du boitier de fusible
elle me rends dingue cette voiture de
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 32
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 17:50
le voyant ressemble a quoi
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 34
Localisation : don 59
Emploi : cuisinier
Niveau technique automobile : bon débrouillard avec 2 mains gauches
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 17:52
le voyant d injection clignote ainsi que le reste
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 32
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 17:58
Si tu as un multimétre controle le fil de l'injecteur pilote tu dois avoir entre 80 et 120 ohms et cette nuit débranche ta batterie
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 18:15
Re;

Faudrait commencer par chercher quel relais fait du bruit.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 34
Localisation : don 59
Emploi : cuisinier
Niveau technique automobile : bon débrouillard avec 2 mains gauches
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 19:48
me revoilà,pour le relais c'est le premier en patant de la gauche coté carrosserie sur le dessus numéro477
bref je l'ai remplacé par un autre mais pas de grand changement...
quand je met le contact j'ai le voyant de préchauffage celui d'injection puis j'ai une espèce baisse de tension (le ventillateur celui de devant pas celui du moteur)puis je retrouve du jus et quand je démarre un beau "clic" et un gros rien
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 32
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 19:50
Par hasard ton calculateur n'aurait pris l'eau car ça peut arriver
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 22:10
Re;

Je pense que tu as un Court circuit quelque part.... (ventilateur, démareur...)
Ou
Ta batterie est hs....

Je vais voir si je trouve à quoi sert ce relais!

As tu essayé de démarrer sans lui????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 34
Localisation : don 59
Emploi : cuisinier
Niveau technique automobile : bon débrouillard avec 2 mains gauches
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Ven 18 Avr 2008, 23:31
la batterie etait faible je l'ai rechargée correctement plus de soucis avec le LR (plus de court jus)
la voiture démarre mieux mais le moteur lutte pour tenir bon quelques secondes puis il cale a nouveau enfin me voilà au point de départ
pour le relais plus de bruit
elle m'avait déja fait ça ...seulement quand ma femme l'avait mise dans un fossé lol!
j'avais fait vidange des liquides et un peu beaucoup de carrosserie et elle roulais de nouveau
là je comprend pas trop scratch
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Sam 19 Avr 2008, 07:17
@noriavag a écrit:Salut.
Tu dis que la voiture s'emballe.
Tu parle bien du régime moteur? ou bien seulement l'aiguille du compte tour?

.
.
A+
Re;

Tu n'as pas répondu clairement à ceci!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 34
Localisation : don 59
Emploi : cuisinier
Niveau technique automobile : bon débrouillard avec 2 mains gauches
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Sam 19 Avr 2008, 14:29
bonjour et pardon ,
le moteur ne s'emballe pas mais s'etouffe c'est les aiguille de consomation et de tours minute qui monte et qui redescendent tout le temps que le moteur tourne
aiguille de conso entre 0 et 15
aiguille de tour entre 700 et 1500 mais toute deux monte et descendent
et la voiture etait bien bien chaude j'avais déja roulé pendant une bonne heure avec
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 32
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Sam 19 Avr 2008, 14:44
As tu regarder si ton calculateur n'aurait pas pris l'eau
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 34
Localisation : don 59
Emploi : cuisinier
Niveau technique automobile : bon débrouillard avec 2 mains gauches
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Sam 19 Avr 2008, 14:49
oui mais pas une gouttes d'eau et le fusible de préchauffage et bon
un actulateur de e 34 est-il le meme que celui de ma e 36?
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 32
Localisation : sedan
Emploi : agent de production
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 14/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Sam 19 Avr 2008, 14:52
Non pas pareil et tu as essayer de mesurer ton injecteur pilote tu dois avoir entre 80 et 120 ohms au fil de l'injecteur
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Dim 20 Avr 2008, 07:56
Re;

Je pense que tu devrais passer par la valise!

Les trois solutions qui me parraissent le plus probable sont :

Soit un capteur courtcircuite la DDE
soit
La DDE est HS ou ne correspond pas!
soit
La pompe à injection ou actuateur de pompe a une claque....

Je pense q'avant de chercher plus loin, il vaudrait mieux pouvoir éliminer l'une ou l'autre de ces solutions.

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 31
Age : 34
Localisation : don 59
Emploi : cuisinier
Niveau technique automobile : bon débrouillard avec 2 mains gauches
Date d'inscription : 18/03/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Dim 20 Avr 2008, 17:16
bonjour,je viens de trouver la panne j'ai changé de batterie et la voiture a démarrée j'ai donc regarder le souics de cette
dernière et ....
j'avais un élément de casser ....
merci de m'avoir consacrer de votre temps
a plus bonnejournée.gif
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13811
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [e36 325 tds an 98] problème démarrage (résolu)

le Dim 20 Avr 2008, 18:22
Salut !

Le calculateur est à droite dans le "caisson" derrière le moteur [ bien vérifier si des feuilles]
ne bouche pas les écoulements d'eau ( des fois le boitier DDE baigne dans l'eau) ;pas
d'affolement (d'éclipser le couvercle du boitier et un seche cheveux feras le reste ) !!

Bon courage JCB.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum