Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Citroën C1 II 2016 échange d'autoradio par la tablette 7 pouces câblage microphone
Aujourd'hui à 20:57 par ashefr10

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 20:49 par fabi186

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 20:35 par Laure B

» [ BMW e46 330D M57 an 2003 ] pédale d'embrayage qui fait des cliquetis
Aujourd'hui à 20:25 par BMW PASSION

» Nouveau Venu
Aujourd'hui à 20:20 par ashefr10

» [ Peugeot 206 2.0 hdi an 2001 ] problème de démarrage
Aujourd'hui à 18:41 par KTR

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 18:27 par Laure B

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 17:45 par Docteur Auto

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 15:15 par dany71

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:37 par GILL60

» Demande info MaxiEcu 2
Aujourd'hui à 14:16 par freddy5923

» [ Peugeot 306 HDI 90 ] panne de démarrage
Aujourd'hui à 13:50 par estac100

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 13:45 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:23 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 12:10 par frederic.touchaleaume.3

» Presentation
Aujourd'hui à 08:00 par julien33560

» [ Actualité : Nouveauté ] Alpine A110 (2017) : Renault dévoile les photos de la nouvelle Alpine
Aujourd'hui à 06:40 par ced-46

» Présentation
Aujourd'hui à 06:29 par ced-46

» présentation
Aujourd'hui à 06:29 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 06:27 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Hier à 20:50 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:50 par mista

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Hier à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Hier à 12:24 par bleualpine

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 10:23 par albatros

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Hier à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Hier à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Hier à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Hier à 04:58 par ced-46

» presentation
Hier à 04:50 par ced-46

[e34 M51] reste 20l et à du mal à démarrer (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

boulet Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Dim 27 Avr 2008, 08:08

Enfin une bonne nouvelle!

Et est ce qu'elle démarre mieux?????


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Dim 27 Avr 2008, 09:41

bonjour,non il faut lui mettre deux préchauffage pour quel démarre.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Lun 28 Avr 2008, 08:04

Re;

Et as tu vérifié les bougies de préchauffage???????????

Es tu certain que la voiture démarre mieux lorsque tu as plus de 20litres dans le réservoir ????????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Lun 28 Avr 2008, 22:07

bonsoir,que ce soit 20l ou plus c'est pareil.
les bougies testé,démonté une par une et rougisse tout de suite.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Mar 29 Avr 2008, 05:49

Re;

Oui mais cela ne suffit pas....
Il faut mesurer leur résistance comme indiqué sur la fiche technique!


http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=78

Car cela te permet de vérifier tout le câblage en même temps.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Mar 29 Avr 2008, 11:38

bonjour dark,je ferait cela jeudi ou vendredi à mes jours de repos si il pleut pas.a+

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Mar 29 Avr 2008, 12:17

re,la prise à débranché c'est bien celle la en fléche rouge ou l'autre?merci.a+

et les numéros c'est de la qu'il faut que je mettes mon multimétre.

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par ghyzmo le Mer 30 Avr 2008, 17:02

bonsoir dark,c'est bon je n'aurait pas à y touché,car un préchauffage et elle démarre.
en fin de compte cela provenait des joints d'actuateur.merci pour tout a+
(on peut dire que c'est résolu)
je l'est fait 2 fois un coup de clé et vroumm.

ghyzmo
Mécano
Mécano

Masculin Nombre de messages : 517
Age : 47
Localisation : ardennes nouvion sur meuse
Emploi : saisonnier espace vert
Niveau technique automobile : sans
Date d'inscription : 22/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [e34 M51] reste 20l et à du mal à démarrer (résolu)

Message par DarkGyver le Mer 30 Avr 2008, 17:51

@ghyzmo a écrit:re,la prise à débranché c'est bien celle la en fléche rouge ou l'autre?merci.a+

et les numéros c'est de la qu'il faut que je mettes mon multimétre.

Ce n'est pas elle!!!

Si tu regardes sur le lien fourni, elle est encadrée!!!
http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=78

Ceci dit, je suis content que ton prob soit résolu!

de nous avoir tenu au courant pour la suite!

A force de persévérence..... on y arrive

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum