Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationHier à 03:07ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Mer 07 Mai 2008, 20:26
bonjour à tous,
voilà je possède une 320ia coupé de 93 équipé gpl,mais je précise que mes problèmes sont les mêmes avec les deux carburant.
A froid elle démarre très bien et dès que je pars elle roule sans souçis mais dès qu'elle atteint sa température de fonctionnement (aiguille au milieu)ça se gâte,c'est à dire qu'à un stop par exemple,si j'accélère elle s'étouffe ou alors il faut effleurer la pédale pour espérer avancer.Par malheur si elle cale, il est pratiquement impossible de redémarrer.En revanche sur route à chaud elle "roulerait normalement" à part le fait qu'en coupant les gazs (descente) le ralenti pompe de façon régulière.
pour l'entretien j'ai changé les bougies,le filtre à air et le soufflet de débitmètre.

J'ai vérifié récemment la soupape de ralenti que j'ai nettoyé et testée,les durits d'air,le potar de papillon,il me semble que le débitmètre fonctionne (grosse différence lorsqu'il est débranché),étant donné que ce problème à un lien avec la température, je pense à une sonde?

auriez vous des suggestions?
merci d'avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Mer 07 Mai 2008, 21:09
Re;

Je pense que deux pistes sont à privilégier!

La sonde de température moteur,
et
La sonde lambda/cat

Je vais voir pour te donner de plus amples détails....
Mais pour cela, il faut que tu me donnes les 7 derniers chiffres de ton No de série...
Voir ici!
http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=5

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Jeu 08 Mai 2008, 09:22
salut darkgyver,je te donne mon numéro de série: JA59569

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Jeu 08 Mai 2008, 09:42
Toujours bon à savoir.....

Chassis number JA59569
Vehicle code BF21
Series E36
Model 320i ( 320i M50 )
Body type coupe
Catalog model ECE
Production date 1992 / 12
Engine M50
Transmission Automatic
Steering Left
Catalyzer YES


La suite bientôt!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Jeu 08 Mai 2008, 09:56
Re;

Le capteur de température est visible ici!
Pièce 13 ou 15

http://www.realoem.com/bmw/showparts.do?model=BF21&mospid=47427&btnr=11_1282&hg=11&fg=15

Sur lequel il y a deux fils branchés.
Brun/noir
et
brun/rouge

Essaies de mesurer la tension entre ce fil brun rouge et la masse à différentes températures moteur (froid tiède chaud,
Et refais une mesure lorsque tu constates ton problème.....

ATTENTION !!! La sonde doit être branchée pour ces mesures!!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Jeu 08 Mai 2008, 11:20
re,

je m'interroge sur cette sonde à savoir que si elle était défaillante mon aiguille de tdb fonctionnerait mal non?
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Jeu 08 Mai 2008, 11:35
Non!

Le TDB reçoit son signal d'une autre sonde....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Jeu 08 Mai 2008, 18:22
re,

en essayant de d'enlever le connecteur de la sonde je me suis aperçu que j'avais de l'essence sur la main,c'est en fait la durit au début de la rampe injecteur qui est pourri.Changement de la durit et j'ai pris mon courage à deux mains et j'ai changé le bout de durit à l'autre bout aussi...j'ai bien galérer à la changer mais bon là du coup c'est fait par contre je n'ai pas encore redémarrer pour voir ce que ça donne ...je te tiens au courant.

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Jeu 08 Mai 2008, 19:02
Re;

Si cela se trouve, l'essence coulait sur cette sonde..... Ou la fuite augmentait en chauffant!

A suivre....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 10:01
salut,

bon suite des opérations,je remonte tout et redémarre,elle accélère bien mais pour moi c'est pas franc du collier.Je test le démarrage à chaud 2 ou 3 fois ça marche mais la quatrième elle a jamais redémarrer!!

comme un ballot j'avais pas testé la sonde d'eau,trop content d'avaoir trouvé ma petite fuite d'essence,je démonte le connecteur (qui est déchiré par le suintement d'huile et d'essence à mon avis qui a coulé le long de la durit de reniflard et qui elle faisait contact avec le connecteur.J'ai testé la continuité des cosses internes et pas de souçis par contre je teste la résistance (aiguille °c d'eau tdb entre le 1er trait et le milieu) et elle est nulle,c'est pas normal ça?

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 10:58
Re;

Comme dit tu as plusieurs sondes!!!
Il faut que tu vérifies avec la couleurs des fils que tu testes la bonne!
Si c'est la bonne, alors elle est HS

Car il y a aussi des thermo contacteurs.......
Et dans ce cas, il peut y avoir continuité, sous certaines conditions (je ne les connais pas par coeur!) je te les donnerai plus tard!
Mais je crois que c'est que moteur chaud....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 12:20
re,
la première sonde (15),avec un fil brun et un fil brun rouge,la tension est la même mesurée entre le fil brun rouge et la masse c'est à dire 4,3v à ttes les températures moteur.

la deuxième sonde (13) sert à indiquer la °c tdb,j'ai mesuré la résistance :
à froid 3,3 kohm
à chaud 0,77 kohm

voilà,qu'est ce que tu en pense?

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 12:25
Re;

Je pense que la 15 est HS....

Peux tu mesurer sa résistance???
à froid et à chaud
(à priori ce sera la même , vu que la tension ne bouge pas.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 12:36
re,
je viens de reprendre la résistance à chaud de la (15) et elle m'indique 54kohm???
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 12:55
Re;

Je n'ai pas les valeurs , mais.....
En général ce sont des sondes ntc.
A savoir que la résistance diminue lorsque la température augmente!
Et a chaud, elles ont en général quelques centaines d'Ohms au plus.....

Donc.... à mon avis c'est mort!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 13:07
re,

bon eh bien je m'empresse de commander cette sonde et je te tiens au courant de l'avancée des travaux,en tout cas merci pour le coup de main!!

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 13:31
Re;

Sinon tu peux la démonter et comparer s valeur à la neuve....
Je pense qu'ils ont cette sonde est en stock...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14235
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 14:15
Darkgiver a écrit:Re;

Sinon tu peux la démonter et comparer s valeur à la neuve....
Je pense qu'ils ont cette sonde est en stock...

@+

Salut DarK .

Pour la "sonde NTC ,pour moi moteur froid 2500/homs à3500/homs environ , à chaud 300/homs à 400/homs environ
à température de service.
Pour être sur qu'elle fonctionne , j'ai vu sur un "topic" que Noria à l'abaque des valeurs avec les °/cent.

A.+ JCB.

PS. sonde NTC n° 15 Réf..13 62 1 730 034
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 16:25
re,ouh là j'ai refait un test à chaud de la résistance et la valeur est grimpé à 89kohm!!

j'ai appelé bmw mais il ne l'ont pas en stock,il m'ont dit qu'il l'auront en milieu de semaine prochaine.



ps:concernant le joint de couvre culasse,j'en ai mis un neuf,mais il parait qu'il faut resserer les vis après 2 ou 3 chauffe moteur,est-ce exact?merci

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 16:40
Re;

On ne mélange pas les torchons et les serviettes....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 16:48
re,

entièrement d'accord,ça m'apprendras!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 09 Mai 2008, 17:33
Re;

Ceci dit.... ouvres un post pour cela...

BMW PASSION a écrit:
Darkgiver a écrit:Re;

Sinon tu peux la démonter et comparer s valeur à la neuve....
Je pense qu'ils ont cette sonde est en stock...

@+

Salut DarK .

Pour la "sonde NTC ,pour moi moteur froid 2500/homs à3500/homs environ , à chaud 300/homs à 400/homs environ
à température de service.
Pour être sur qu'elle fonctionne , j'ai vu sur un "topic" que Noria à l'abaque des valeurs avec les °/cent.

A.+ JCB.

PS. sonde NTC n° 15 Réf..13 62 1 730 034


C'est vrai que noria nous avait donné ces valeurs!
Mais je ne me rapelle plus du post...
Ceci dit, les valeurs que tu donnes correspondent bien à ce dont je me rappelais....
De toute façon, si c'est une NTC, .....y a pas photo! elle est
D'ailleurs je n'ai jamais vu de sonde en état fonctionner à 100KOhms chez BMW...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 16 Mai 2008, 19:02
re,

je prends la valeur à 20°c de la sonde neuve qui est de 2,7kohm ce qui n'a rien à voir avec les valeurs de la vieille sonde.Je commence à expliquer ma consommation excessive,elle devait rouler au starter quasiment tt le temps!!

je te tiens au courant,je la monte demain sur ma voiture.

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Ven 16 Mai 2008, 19:07
Re;

Voici des valeurs qui me parraissent beaucoup plus "normales"!!!!

On attend impatiemment la suite....
En espèrant mettre un "résolu" en première page!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

boulet Re: [E36 320ia an 93] démarrage difficile à chaud (résolu)

le Sam 17 Mai 2008, 14:05
re Dark,

...montage et aprés un essai sur route la voiture fonctionne bien donc on peut dire que le problème est résolu!!

merci pour le coup de main et vive ce forum!

@+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum