Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 07:51 par Jbaja

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[e36 316i an 92] voiture démarre mais cale de suite (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

boulet [e36 316i an 92] voiture démarre mais cale de suite (résolu)

Message par nitro le Mer 14 Mai 2008, 19:57

Bonjour à tous,

Je suis nouveau ici et j'ai été aiguillé par un ami sur un forum de foot tongue

En effet, depuis ce matin ma voiture refuse de démarrer normalement.

Il s'agit d'une E36 316i de juin 1992, donc 4 cylindres, âgée de 138.000 km jocolor .

D'après le "VIN decoder", il s'agit d'un moteur M40.

En fait, je mets la clef de contact, j'attends la fin du préchauffage, et quand je peux y aller je tourne la clé dans le Neman.

A ce moment là la voiture commence son cycle de démarrage, l'aiguille des tours/minutes bouge de 0 aux environs de 1000 quand le moteur commence à tourner, puis dans la seconde qui suit le moteur cale.

J'ai changé la batterie l'an dernier, mais par contre je n'ai jamais changé les bougies depuis que je l'ai (je l'ai eue à 74.000 km, ce qui fait donc au moins 65.000 km sans changer les bougies. )

J'apprends à entretenir un véhicule, je ne savais pas qu'il fallait le faire régulièrement.

Du coup, je me suis renseigné et il ne va pas falloir que je tarde à remplacer la courroie de distribution également (sur M40 ce n'est pas une chaine, apparemment si j'ai bien compris c'est apparu un an plus tard en 1993 sur le M43).

Je suis donc allé à Norauto (mon garagiste revendeur Bosch n'ayant plus de stock) acheter des bougies Beru Ultra X, ce sont celles à 4 electrodes, qui étaient au même prix que les "Bosch Super".

Si quelqu'un pouvait m'aider, je lui en serai redevable d'au moins un merci :)

PS : mon moteur ressemble à ça


nitro
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 34
Localisation : Valenciennes
Emploi : Analyste Programmeur
Niveau technique automobile : 3. Je fais mes petit service + divers travaux
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [e36 316i an 92] voiture démarre mais cale de suite (résolu)

Message par DarkGyver le Jeu 15 Mai 2008, 11:34

RE;

Laisses moi ton @ mail par MP, je t'envoie la photo anotée....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

boulet Re: [e36 316i an 92] voiture démarre mais cale de suite (résolu)

Message par nitro le Ven 16 Mai 2008, 09:18

@DarkGyver a écrit:RE;

Laisses moi ton @ mail par MP, je t'envoie la photo anotée....

@+

C'est bon, j'ai réussi à changer les bougies avant hier soir cheers

Apparemment ça a résolu le problème, mais mon voisin (ancien mécano Opel) m'a dit de prêter une attention toute particulière au remplacement du "jeu de circuits" située dans le distributeur, j'ai regardé un plan éclaté :

http://www.realoem.com/bmw/showparts.do?model=CA11&mospid=47434&btnr=12_0037&hg=12&fg=05

La pièce N° 14 appelée "rotor" :)

J'ai regardé sur Oscaro, c'est pas donné : 85€ environ.

http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=692&ID_OSC_TYPES=14567&ID_OSC_LEVELS=202

Après je ne sais pas s'il me faut le bloc entier, ou juste une plus petite pièce faisant partie de ce bloc Question

Merci pour ton site et tes fiches techniques en tout cas

nitro
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 34
Localisation : Valenciennes
Emploi : Analyste Programmeur
Niveau technique automobile : 3. Je fais mes petit service + divers travaux
Date d'inscription : 14/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [e36 316i an 92] voiture démarre mais cale de suite (résolu)

Message par DarkGyver le Mer 08 Oct 2008, 16:59

Re;

Content que ton prob soit résolu!
:cimer de nous avoir tenu au courant pour la suite!

@+ DrakGyver


NB : Nouveau prob == nouveau post!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum