Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Hello Dim 22 Oct 2017, 22:46ced-46
présentation Dim 22 Oct 2017, 09:49albatros
Présentation Dim 22 Oct 2017, 09:25jm89
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008
Voir le profil de l'utilisateur

[A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Mer 21 Mai 2008, 20:35
bonjour,
voila j'ai une audi a4 2006 v6 2.5tdi 163ch j'ai un soucis a ne rien y comprendre au niveau du prechauffage moteur chaud pas de soucis, mais le moteur froid si il fait froid a l'exterieur le prechauffage s'allume +-5 secondes puis elle demarre niquel mais maintenant c la le probleme moteur froid mais le vehicule est en plein soleil temperature +de 20° la le precho ne s'allume pas enfin il s'eteint direct est elle a du mal a demarrer

donc si une petite idee sur le probleme sa serait cool

merci a vs
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 945
Age : 30
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Mer 21 Mai 2008, 21:15
Il doit surement y avoir une sonde de temperature mais pour la trouver !!!

___________________________________________
VEND BMW 118d
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Mer 21 Mai 2008, 22:42
Salut.
Essaye de débrancher la sonde de température moteur pour voir si elle démarre mieux.

Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Jeu 22 Mai 2008, 05:04
ok merci je vais tester pour voir maintenant il faut que j'attends le soleil mdr
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Sam 24 Mai 2008, 10:45
slt,
donc voila j'ai debrancher la sonde ce matin elle a bien demarre le prechauffage c mi (mais il n'est plus temporisé il s'eteint que quand je demarre, enfin le voyant, mais les bougies elle s'etient bien ??) pourtant le precho ne serait pas allumé si je n'aurais pas debrancher la sonde donc maintenant le soucis:
- c de savoir si c donc elle que je dois changer ???
- et en attendent de la changer lundi ou mardi si necessaire savoir si je peu la debrancher et rouler comme ca???
( car je me demande si les bougies en roulant ne reste pas allumé vu quelle on plus d'info sur la temperature )

merci a vous et bon week
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Dim 25 Mai 2008, 19:13
Salut
Pour savoir si c'est la sonde température d'eau qui est en cause, il faut savoir si la résistance de la sonde varie lorsque le moteur chauffe, pour cela tu débranche la sonde et avec un multimètre tu mesure sa résistance.
Les bougies ne sont plus alimentés en post chauffage après un petit moment même sans sonde, sinon les bougies claqueraient.
@+

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Mar 27 Mai 2008, 06:22
ben voila j'ai changer ma sonde ce lundi et ce matin j'ai voulu la demarrer a 6h00 elle a mal demarrer le precho c allumé et eteint aussi tot a peine 1seconde pourtant j'ai regarder il i avait que 16° dehors donc je ne comprends pâs quelle a pas prechauffé savant quelle a pas tourné de la nuit

- a votre avis que faire ??
- il i a t'il un reglage au banc ou je ne c pas comment a faire ???
- que serais les symtome un relais mort ou mauvais ???
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Dim 01 Juin 2008, 15:09
ben voila j'ai ete voir chez audi et il ni a pas de probleme o banc le mecano n'a rien trouver pour le moment juste il a debrancher le fils du prechauffage qui est un des 4 fils sur la sonde de temperature mais l'auto trouve un defaut donc voyant moteur allume donc sa fait 4 jours que je roule comme sa est sa marche niquel

donc que peu etre le probleme ???

merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Dim 01 Juin 2008, 20:49
Salut.
Comme à dit binos, contrôle cet sonde.

Je t'ai fait un copier-collé du sujet injection.

-10° C = 8000-10'000 ohmes
20° C = 2000-3000
40° C = 1000-1500
60° C = 550- 750
80° C = 300- 380
100°C = 180- 210 ohmes

Pour contrôler la résistance de la sonde, vous débranché la prise de la sonde.
Vous relié les 2 bornes de la sonde avec un ohmemètre.( si c'est une sonde à 4 bornes, faites des essait pour trouver les 2 bornes ).
Vous noté ces valeurs sur un papier.
Faites chauffer le moteur et recommencer.
Comparé les valeurs avec le tableau ci-dessus.

Pour contrôler la sonde, vous avez la possibiliter de contrôler sa résistance ( voir le tableau ci-dessus ) ou bien sa tension.
Voilà comment procéder:
- Débrancher la prise, mettre le contact, et mesurer la tension de la prise. Il doit y avoir 5V sur un des fils.
- Couper le contact et rebrancher la prise.
- Mettre la voiture en route et brancher le voltmètre à l'arrière de la prise sur les 2 fils qui informe le boitier.
- A froid il doit y avoir 3,8V
- Plus le moteur chauffe, plus la tension descend.
- A température de 90-100°C du moteur, la tension doit être de 1 à 1,2V.
- Si le moteur ne tourne pas, il faut démonter la sonde et faire cuire de l'eau pour faire le contrôle de la résistance, en plongeant l'extrémiter de la sonde dans l'eau.
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Mar 23 Sep 2008, 08:11
bjr tojours pas trouver le probleme juste que audi me dit que ce pas le prechauffage car il ne s allume pas a dessus de 3 ° ext il me disez que c un autre probleme que aide a ne pas merder en prechauffant que pensez vs ?
merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 52
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Mar 23 Sep 2008, 18:24
Salut,

Donc je résume ta voiture ne démarre pas facilement à froid comme à chaud, malgré un préchauffage en état.

Une fois la voiture démarrée ,peux-tu la redémarrer facilement ?
(si elle démarre)Au bout de combien de temps environ a telle du mal a redémarrée?
La voiture est elle garée en pente?


A+

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Mer 24 Sep 2008, 07:49
slt

ben j'ai bien impression qui face chaud ou froid quand elle est froid elle a du mal a demarrer si on prechauffe pas
quand elle a du mal je dois faire tourner le demarreur environ 2 3 secondes a par sa je ne vois pas trop se que je peu dire de plus
si elle demarre mal a plat ou en descenste

merci a vs
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 52
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Mer 24 Sep 2008, 21:43
Je te demande cela car je pensais à une prise d'air sur le réseau de carburant.
J'ai pas tout relu ,mais as-tu fait l'essai de débrancher ta sonde et de voir si ta voiture démarre bien a chaque fois ?

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Ven 26 Sep 2008, 07:43
oui en faite j'ai debrancher le fil du prechauffage sur la sonde de temperature 4poles j'ai remplacer la sonde donc l' etat fils debrancher si tu prechauffe toi meme tu attends un peu puis tu demarre elle demarre toujours bien par contre si tu demarre direct non
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : 59750
Emploi : ouvrier
Niveau technique automobile : qq connaissance
Date d'inscription : 21/05/2008
Voir le profil de l'utilisateur

Re: [A4 v6 tdi 2.5 an 06] probleme de prechauffauge

le Dim 05 Oct 2008, 19:41
slt
pour faire plus simple j'aimerais vos conseil donc si mon audi a4 tdi demarre mal comme dit plus haut mais je pense que c que a froid en gros si je prechauffe pas et quelle est froide elle demarre mal a votre avis d' ou sa peu venir ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum