Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 42
Localisation : mons (belgique)
Emploi : ouvrier
Niveau technique automobile : connaissance mécanique
Date d'inscription : 02/07/2008
Voir le profil de l'utilisateur

[xantia td an 93] Problème de démarrage (résolu)

le Jeu 03 Juil 2008, 17:02
bonjour je possede une xantia td de 1993 288900 km , j ai un probleme au demarrage fumé grise , j ai tester les bougies de préchauffages avec un cable et il as des étincelle au 4 , mais je ne c est pas ou se trouve le boitier de préchauffages ,merci d avance


Dernière édition par fredmous le Mar 22 Juil 2008, 09:25, édité 1 fois
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [xantia td an 93] Problème de démarrage (résolu)

le Jeu 03 Juil 2008, 22:01
hello
as-tu regarder du coté de la batterie, il ne doit pas etre loin!
@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [xantia td an 93] Problème de démarrage (résolu)

le Jeu 03 Juil 2008, 23:57
Salut
Sachant qu'apparemment tes 4 bougies de préchauffages fonctionnent donc c'est le cas pour ton boitier de préchauffage, je ne vois pas pourquoi tu le cherche, c'est par curiosité?
@+

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 42
Localisation : mons (belgique)
Emploi : ouvrier
Niveau technique automobile : connaissance mécanique
Date d'inscription : 02/07/2008
Voir le profil de l'utilisateur

Re: [xantia td an 93] Problème de démarrage (résolu)

le Ven 04 Juil 2008, 00:11
salut merci pour la reponse , j ai bien trouver le boitier , non se n est pas de la curiositer c est parce-que ma voiture a du mal de demarrer a froid (juste le matin,fumer grise ) je vais demonter mais bougies pour verifier leur fonctionnement .merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [xantia td an 93] Problème de démarrage (résolu)

le Ven 04 Juil 2008, 00:15
RE!
OUI, il faut que tu sois sur que tes bougies fonctionnent bien et qu'elles rougissent bien sur le bout
@+

___________________________________________
Pensez a lire la charte avant de poster
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [xantia td an 93] Problème de démarrage (résolu)

le Ven 04 Juil 2008, 00:15
@binos a écrit:RE!
OUI, il faut que tu sois sur que tes bougies fonctionnent bien et qu'elles rougissent bien sur le bout
@+

Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 42
Localisation : mons (belgique)
Emploi : ouvrier
Niveau technique automobile : connaissance mécanique
Date d'inscription : 02/07/2008
Voir le profil de l'utilisateur

Re: [xantia td an 93] Problème de démarrage (résolu)

le Ven 04 Juil 2008, 09:28
salut merci a vous deux , je regarderai et je vous dirais si sa fonctionne , merci
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 42
Localisation : mons (belgique)
Emploi : ouvrier
Niveau technique automobile : connaissance mécanique
Date d'inscription : 02/07/2008
Voir le profil de l'utilisateur

Re: [xantia td an 93] Problème de démarrage (résolu)

le Mar 22 Juil 2008, 09:25
@fredmous a écrit:salut merci a vous deux , je regarderai et je vous dirais si sa fonctionne , merci
, bonjour c etais bien les bougies de préchauffage (2) j ai remplacer les 4. démontages et remontages 1 heures.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [xantia td an 93] Problème de démarrage (résolu)

le Mar 22 Juil 2008, 10:32
Salut
Bonne route et à bientôt sur le forum :poto:
@+

___________________________________________
Pensez a lire la charte avant de poster
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum