Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

[e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 09:30
Bonjour a tous,

J'ai le ralenti qui est un peu bas 500-600tr/min et la voiture broute de 1000 à 3000 tr/min et apres aucun problème

Interventions :

Bougies changées
filtre air changé
une bobine de démarrage hs - changée

toujours le même problème !

Quelqu'un pourrait m'aider !

En vous remerciant par avance.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 16:09
Re;

A ta place, je commencerais par vérifier le capteur d'arbre à cames.

C'est la pièce 18 de ce plan.

http://www.realoem.com/bmw/showparts.do?model=HD51&mospid=47375&btnr=11_1282&hg=11&fg=15

Faire une mesure en Vac entre les deux bornes moteur en route.

Normalement tu devrais trouver 1.5 V si je ne me trompe pas!

En tout cas si tu trouves 0..... c'est mort!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 17:52
pfff !

Je le trouve pas, il faut que je démonte toute l'admission , non?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 18:05
Re;

Je viens de me rendre compte que j'avais pris le schéma 525....
Mais en fait c'et exactement pareil sur la tienne!
http://www.realoem.com/bmw/showparts.do?model=HB51&mospid=47370&btnr=11_1282&hg=11&fg=15

Il doit être accessible de l'extérieur comme indiqué sur le echéma....

Regardes bien!

Tu devrais voir le fil, et il te suffira de le suivre!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 18:12
trouvé !

il y a 3 bornes sur le cable du capteur !

je doit prendre la tensin entre lesquels ? est sur le fil coté capteur ou coté alimentation capteur ?

merci beaucoup de votre aide
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 18:57
Re;

Tu as 3 fils, dont un qui est brun!

Il faut que tu fasses la mesure entre les deux autres côté sonde

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 19:19
en fait le cable du capteur a les couleurs : rouge jaune noir !

Mais que je me mette entre jaune et rouge / jaune et noir / rouge et noir rien du tout moteur tournant .

ai je un gros probleme ou est ce normal

Mais je crois que je fais mal car j'ai pris la tension cable débranché ????
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 19:47
Ce n'est pas normal!
C'est une sonde à effet Hall, tu devrais avoir quelque chose!

Tu as bien fait la mesure en tension alternative Vac????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 19:56
oui j'avais juste quelque mV mais ca c'est les parasites ambien.

mais ca je connait car je suis technicien de maintenance en industrie.

donc ca vaut dire que ma sonde est morte. elle sert a quoi et elle provoque quoi quand elle est en panne ??

merci d'avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 20:01
Tes symptômes!!!

En fait en comparaison avec la sonde de PMH,

principe ici:

http://www.darkgyver.fr/reparation-BMW-717-717-le-capteur-de-vitesse-ou-capteur-pmh.html



elle va décaler le point d'allumage et d'injection pour optimiser l'explosion....

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 20:05
ok merci je peut quand meme rouler comme ca jusqu'a l'achat du capteur ?

merci encore bonne soirée
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 04 Juil 2008, 20:11
Re;

Normalement lorsqu'il est HS, la DME fonctionne avec des valeurs de substitution.... Tu ne devrais donc pas rester en rade!
Ceci dit...... c'est du conditionnel!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 11 Juil 2008, 13:39
Bonjour a tous,

J'ai changer le capteur a cames et c'est mieux mais c'est pas ca ?!

A au régime ca fonctionne correctement mais a bas regime ca manque de puissance ! a l'acceleration il y a comme un trou !

D'ou ca pourrais provenir ? une soupape ? il faut que je fasse faire un diag avec le pc pour voir ou ca sert a rien !

Merci a tous
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 11 Juil 2008, 16:04
Re;

Tu veux dire qu'elle fonctionne mieux, mais qu'il y a encore autre chose qui déconne, ou est ce que rien n'a changé????
Au debut tu disais qu'elle broutait!
Est ce que c'est parti???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Ven 11 Juil 2008, 16:22
oui, elle broute plus

il y a autre chose en panne
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Sam 12 Juil 2008, 10:38
Re;

Y a t'il un lien avec la température moteur????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Dim 13 Juil 2008, 07:49
il ne me semble pas
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Dim 13 Juil 2008, 08:07
Re;

Tu devrais vérifier de très près toutes les durites d'admission.
Il est possible que l'une d'entre elles soit fissurée ou mal branchée....
Possibilité de prise d'air....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Mar 15 Juil 2008, 19:14
OK je vais vérifier ca et je vais changer les joints de la pipe d'admission car ils sont morts.

Par contre je voudrais savoir quels sont les symptômes d'une (ou plusieurs) soupapes cassée(s) ou déréglée(s)

Merci
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 34
Localisation : 33
Emploi : tehnicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Mar 15 Juil 2008, 19:16
en fait on dirait quelle a un problème de carburation.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Mer 16 Juil 2008, 07:33
Re;

C'est pour cette raison que je te disais de vérifier tes durites.....
Tu peux auusi regarder ton actuateur de ralenti...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 43
Localisation : herault
Emploi : electricien
Niveau technique automobile : bon
Date d'inscription : 13/06/2007
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Mer 16 Juil 2008, 10:47
salut a dark gyver et a tous les membres du forum , heureux de refaire un ptit tour du cote bmw cheers
koni, j'ai eu un souci similaire au tiens, (tu trouvera les details dans les problemes resolus du forum). ma conduite d'amission d'air , du debimetre au papillon etait fissuree, ce qui me donnait un ralenti instable et des trous a l'accelleration.
apparement toutes prises d'air supplementaire au niveau du moteur engendre ce type de problemes.
la piece coute 38€ chez bmw.
pour ma part, si les problemes persistes , je t'invite a prendre les compressions du moteur ca ma permis de resoudre certaines pannes.

bon courage et a bientot
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008
Voir le profil de l'utilisateur

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Mer 16 Juil 2008, 19:20
salut,moi j'ai un 320i M50 de 93 et j'ai eu un problème de trou à l'accélération et c'était la durit d'essence d'entrée de rampe d'injection qui était pourri donc à vérifier sur la tienne??

tchao
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e34 520i an 93] ralenti bas et perte de puissance

le Mer 20 Aoû 2008, 12:21
Re;

Quoi de neuf docteur????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum