Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 23:26 par john9039

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 23:04 par nicolus

» [Peugeot 208 1.6 vti essence] raté de combustion cylindre 3
Aujourd'hui à 22:36 par minesota59

» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Aujourd'hui à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 21:29 par nicolus

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

[Aprilia type ZD 49,9/cm3] démarre et cale en accélérant.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Aprilia type ZD 49,9/cm3] démarre et cale en accélérant.

Message par BMW PASSION le Sam 05 Juil 2008, 16:27

b]Bonjour à tous.[/b]



Un de mes amis viens ( d'acheter d'occasion ) , pour un de ses employés
une petite Aprilia 49,9/cm3 Trial refroidi par liquide.

N'étant pas du tout connaisseur " du 2 temps" ,j'ai fait quelques contrôles élémentaires
allumage , contrôle des clapets , remplaçer pointeau carburateur .

IL faut préciser que le précédent propriétaire, à proçédé à la suppression du systéme
mélengeur d'huile essence ,de la batterie , du starter.

Un connaisseur ( de moteur 2 temp ) sur Kart ,pense à une prise d'air "joints spi"
vilebrequin ,un autre me conseille de remplaçer le carburateur "90 €" ??

Si un parmis vous à une idée intérésante je suis preneur , car la je suis bloqué
surtout que cette "petite meveille" ,est déja passée dans les mains de plusieurs
réparateurs et les factures commencent à chffrer !!!
Merci d'avance @+ JCB[i]

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Aprilia type ZD 49,9/cm3] démarre et cale en accélérant.

Message par offset81 le Mer 09 Juil 2008, 23:34

Salut

Peux tu en dire un peu plus, je vais essayer de t'aider, le 2 temps c'est mon dada tongue . Ne t'inquiète pas si je mets du temps à répondre.

Lorsque la moto cale, elle coupe d'un coup? ou elle s'étouffe et finit pas caler.

Que ce passe t'il en accélérant à fond d'un seul coup? puis en essayant de donner des tous petits coup d'accélérateur?

Il faudrait essayer de boucher l'entrée d'air et ensuite d'accélérer voir si elle tient le coup.

Le changement du carburateur est inutile.

Depuis quand l'essence est elle dans le réservoir?

Comme tu as remplacé le pointeau, veille à le mettre sur le cran du milieu pour le moment.

Bien vérifier que la suppression du starter soit bien faite et ne crée pas de prise d'air.

La bougie est elle neuve?

Pour le joint spy, c'est possible, mais cela n'empècherait pas la moto de démarrer (en général).

La bougie est de qu'elle couleur?

SI la moto tourne longtemps au ralentie, fonctinne t'elle un peu mieu?

Est ce que le flotteur du carburateur bouche bien l'arrivé d'essence?

Cela fait beaucoup de question, tu n'es pas obligé de répondre à tout, mais cela va te guider sur ce que tu peux vérifier en plus de ce que tu as deja fait.

Si possible, très bien décrire le bruit de la moto lorsqu'elle cale.

Bonne chance.

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Aprilia type ZD 49,9/cm3] démarre et cale en accélérant.

Message par BMW PASSION le Jeu 10 Juil 2008, 15:31

Salut.merci pour la réponse !!!

Ce matin je viens de monter un "Carbu neuf Dilorto" ,acheté chez Aptilia , car l'autre était vraiment
trop "bricolé" ,alors maintenant elle démarre au quart de tour , tourne au ralenti 1/mn et cale redemarre
aussitôt lorsque je lui demande des gaz , à force de jouer avec la poignée j'arrive à ateindre le plein gaz
elle prend des tours " lorsque j'essais de descendre en charge partielle, elle cale aussitôt".

La bougie est neuve est "adaptée" pour ce modéle, lorsque je la demonte elle est légérement mouillée !!
Le point positif d'avoir changé le carbu je démarre au 1er ou deuxiéme coup ,j'ai préparé le mélange
moi même ( avec huile synthése à 3%) car le mélangeur d'huile à été supprimé.

Un indice lorsque qu'elle ne veut pas prendre de tours ( elle fait un bruit rauque à l'admimission ?)

Voila ce que je peux te donner comme renseignements !!

A Bientôt JCB :poto:

PS. L'essence est neuve.

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Aprilia type ZD 49,9/cm3] démarre et cale en accélérant.

Message par offset81 le Ven 11 Juil 2008, 22:32

Re

Et bien il semblerait que ce que tu décris soit du à un gicleur trop gros, essaye un gicleur de 4 ou 5 points en dessous si tu as, sinon mets l'aiguille au plus bas, c'est à dire le clips de celle-ci au plus haut, enlève le filtre à air, et poignée jusqu'au trois/quart, la moto doit mieu fonctionner.

Une bonne carburation sur un moteur 2 temps donne une bougie entre marron clair et marron foncé.

Pour info, sur mes moteurs 2 temps 50cc, je peux jouer jusqu'à 6 points sur le gicleur en fonction du temps.

Bonne chance.

___________________________________________
La politesse est une monnaie qui n'enrichit non point celui qui la reçoit, mais celui qui donne La charte Les photos Les vidéos

offset81
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 845
Age : 35
Localisation : Melesse (RENNES)
Emploi : Technicien SAV
Niveau technique automobile : Amateur passionné (BTS MCI)
Date d'inscription : 04/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème de Montée en Régime ?

Message par BMW PASSION le Jeu 28 Aoû 2008, 17:33

@offset81 a écrit:Re

Et bien il semblerait que ce que tu décris soit du à un gicleur trop gros, essaye un gicleur de 4 ou 5 points en dessous si tu as, sinon mets l'aiguille au plus bas, c'est à dire le clips de celle-ci au plus haut, enlève le filtre à air, et poignée jusqu'au trois/quart, la moto doit mieu fonctionner.

Une bonne carburation sur un moteur 2 temps donne une bougie entre marron clair et marron foncé.

Pour info, sur mes moteurs 2 temps 50cc, je peux jouer jusqu'à 6 points sur le gicleur en fonction du temps.

Bonne chance.

Salut l'ami offset81.

Etant occupé à d'autres tâches, j'avais un peu laissé tombé le problème.
Je viens de le résoudre avec le montage "d'un carbu neuf avec un starter ", qui déclanche
avec la poignée des gazs , une bougie neuve achetée chez Aprilia, et le mélange (huile synthése à 3%).

Et maintenant elle pête "le Feu"

Merci de ta gentillesse à bientôt

JCB :poto:

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum