Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 10:01 par Laure B

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[Corsa A 1.2 an 94] probleme autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Corsa A 1.2 an 94] probleme autoradio

Message par emir le Sam 19 Juil 2008, 01:36

bonsoir, j'ai voulu installer un autoradio Sony CDX-GT220 dans mon opel corsa A 1.2 après l'avoir brancher aucun contact, le poste ne s'allume

Voici les prises que j'ai

fiche dans la voiture
https://i.servimg.com/u/f40/12/70/98/28/fiche_11.jpg

fiche de l'autoradio
http://images.forum-auto.com/mesimages/577742/poste%20a%20voiture.jpg1..jpg

Quelqu'un pourrait m'aider SVP je suis perdu sa faits 4 jours :(

Merci d'avance


Dernière édition par emir le Sam 19 Juil 2008, 13:02, édité 3 fois

emir
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 30
Localisation : pantin
Emploi : etudiant
Date d'inscription : 11/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par ced-46 le Sam 19 Juil 2008, 11:47

Salut,

Les photos ne s'affichent pas.

As-tu vérifié si des fils sont alimentés ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par emir le Sam 19 Juil 2008, 12:58

Non car je n'est pas de voltemetre mais parcontre j'ai un tournevis testeur c'est bon ?

De plus je ne c'est pas a quoi corresponde les fils de la fiche voiture.

ps : J'arrive pas a faire afficher les images alors j'ai mis les liens direct

emir
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 30
Localisation : pantin
Emploi : etudiant
Date d'inscription : 11/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par ced-46 le Sam 19 Juil 2008, 13:07

Re,

Le deuxième schéma que tu as mis doit représenter les broches arrivant du véhicule, il doit y avoir :
4 : alimentation permanente (donc sans le contact aussi)
7 : alimentation aprés-contact
8 : masse.
Si ce sont les broches de l'autoradio qui sont représentées, alors il faut que sur les broches de la voiture, tu ais ces alimentations et masse en face lorsque tu branches.

Avec ton testeur, les broches du postes et de la voiture débranchées :
sans le contact :
Tu mets un coté du testeur sur la borne 4 et l'autre sur la borne 8, il doit s'allumer.
Tu mets un coté du testeur sur la borne 7 et l'autre sur la borne 8, il ne doit pas s'allumer.

Avec le contact :
Tu mets un coté du testeur sur la borne 7 et l'autre sur la borne 8, il doit s'allumer.

Si ces mesures sont correctes et qu'il ne s'allume pas, alors il faut vérifier le fusible au dos du poste

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par emir le Sam 19 Juil 2008, 20:26

Mais je ne c'est pas a quoi correspondes les fils qui sont dans la voiture. Les 8 fils de gauches sont du haut parleurs mais par la suite, le rouge, le marron, le Gris/vert et le noir je ne connait pas leur utilité.

Tu c'est pas ou je pourrai acheté un voltemetre ?

emir
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 30
Localisation : pantin
Emploi : etudiant
Date d'inscription : 11/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par gabet62 le Sam 19 Juil 2008, 21:21

hello!
pour l'achat d'un voltmètre, tu en trouveras dans tout les détaillant d'outillage et peu être même dans les centres autos.
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par ced-46 le Sam 19 Juil 2008, 22:21

Re,

Le testeur suffit.

Il faut que tu mette en face des bornes :
4 : l'alimentation permanente (donc sans le contact aussi)
7 : l'alimentation aprés-contact
8 : la masse.

En faisant les tests que je t'ai décrit plus haut tu arrivera à les retrouver.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par emir le Dim 20 Juil 2008, 00:24

@ced-46 a écrit:Re,

Le deuxième schéma que tu as mis doit représenter les broches arrivant du véhicule, il doit y avoir :
4 : alimentation permanente (donc sans le contact aussi)
7 : alimentation aprés-contact
8 : masse.
Si ce sont les broches de l'autoradio qui sont représentées, alors il faut que sur les broches de la voiture, tu ais ces alimentations et masse en face lorsque tu branches.

Avec ton testeur, les broches du postes et de la voiture débranchées :
sans le contact :
Tu mets un coté du testeur sur la borne 4 et l'autre sur la borne 8, il doit s'allumer.
Tu mets un coté du testeur sur la borne 7 et l'autre sur la borne 8, il ne doit pas s'allumer.

Avec le contact :
Tu mets un coté du testeur sur la borne 7 et l'autre sur la borne 8, il doit s'allumer.

Si ces mesures sont correctes et qu'il ne s'allume pas, alors il faut vérifier le fusible au dos du poste

tu parle des broches de la voiture ou bien du poste ? Si c'est logique ce sont les broches de la voitures c'est sa ?

j'ai réussi a trouver un multimetre mais dans les fils qui sortent de la voiture j'ai mis en contact le rouge et le noir est l'affichage me mets a peu près 12.4, 12.5.

Est ces deux câbles qui correspondent à l'alimentation?

emir
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 30
Localisation : pantin
Emploi : etudiant
Date d'inscription : 11/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Corsa A 1.2 an 94] probleme autoradio

Message par ced-46 le Dim 20 Juil 2008, 12:11

Salut,

C'est bien sur les fils de la voiture.
Pour ton poste il faut :
1 +permanent (mêm contact coupé) pour la mémoire du poste qui va sur la broche 4.
1 +aprés contact (quand tu met le contact il y a 12v et quand tu coupes le contact il y a 0V) pour que le poste s'allume quand tu mets le contact. Ce fil va sur la broche 7.
1 masse qui va sur la borne 8.

1- dans un premier temps ne mets pas le contact.
Pour les tests, vu que tu as un multimètre, essaies de mettre un fil du multimètre sur une masse de la voiture, par exemple au niveau des charnières de porte et ensuite tu testes avec l'autre fil du multimètre sur les fils de la voiture. Tu dois trouver environ 12V sur un fil sans mettre le contact, ce sera le fil à brancher sur la borne 4 du poste.
Si tu ne trouves jamais 12V alors la masse que tu aura choisis n'est pas bonne, il faudra en trouver une autre.

2- Une fois que tu l'as trouvé, tu gardes un fil du multimètre sur ce fil (qui a 12V) et tu vas pouvoir rechercher le fil de masse de la voiture en testant avec l'autre fil du multimètre les autres fils de la voiture. Une fois que le multimètre t'indique 12V alors ce sera le fil de masse à brancher en borne 7 du poste.

3- Tu peux maintenant mettre le contact, mettre un fil du multimètre sur le fil de masse que tu aura trouvé précédement et tu cherches en testant avec l'autre fil du multimètre les autres fils de la voiture pour en trouver un qui indiquera 12V au multimètre. Ce fil sera le + aprés contact à brancher sur la borne 7 du poste.

A+

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum