Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 41
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008
Voir le profil de l'utilisateur

[Polo 1.4 75ch an 02] Probleme Clim

le Ven 01 Aoû 2008, 19:59
Bonjour bounce

La clim. de mon véhicule ne fait pas de froid.
En passant chez une chaine de réparation mécanique (sans citer le nom) on m'a certifier que la pression du gaz est bonne, le ventilateur clim. aussi mais le mécano. ne savais pas d'où cela provenait. "En évoquant des hypothèse que ça serait le compresseur ..." mais rien de concret.

Ma question est :
Vous me conseillez d'aller chez une des concessions VW ou un garagiste spécialisé dans la Clim. ou 1 électricien Auto ... ?
à savoir j'habite Nanterre 92000 (couronne proche de Paris) .

Merci d'avance. bounce
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 52
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

Re: [Polo 1.4 75ch an 02] Probleme Clim

le Ven 01 Aoû 2008, 20:51
Salut,

Tu n'es pas forcement obligé d'aller chez VAG ,maintenant pour avoir un diag c'est à toi de voir????

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 41
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008
Voir le profil de l'utilisateur

Re: [Polo 1.4 75ch an 02] Probleme Clim

le Sam 02 Aoû 2008, 00:42
bonsoir

Y a t il des garagistes spécialisés uniquement dans le froid (Clim.)

Le diagnostique m'a était fait par ( NORAUTO ) , le mecano. me reroute vers VAG.

C'est souvent le cas lorsqu'on veut pas se prendre trop la tête avec une voiture qu'on connait pas ,
2 fois sur 3 la personne vous envoie chez le constructeur . !!!
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [Polo 1.4 75ch an 02] Probleme Clim

le Lun 04 Aoû 2008, 22:55
Salut,

Le mieux reste le constructeur .... mais pour un problème de clim, un bon mécano toutes marques peut trouver la panne.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 41
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008
Voir le profil de l'utilisateur

Re: [Polo 1.4 75ch an 02] Probleme Clim

le Mar 05 Aoû 2008, 21:02
J'ai constaté qu'on mettant la ventilation sur la position "1" et en actionnant le boutant Clim. "AC" , au démarrage la Clim. ne fonctionne pas , mais si je l'éteins en laissant le bouton Clim. "AC" actionné et puis je rallume la ventilation en passant d'abord sur la position 1 , et bien là ça fonctionne (magique, non) enfin , + tot bizarrrrrrr.

Vous pouvez m'expliquer ce problème ? ...

Merci d'avance
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum