Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentattionAujourd'hui à 13:23anthony1982
présentationAujourd'hui à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

[206 1.4l ess an 01] Problème de chauffe moteur

le Dim 10 Aoû 2008, 23:21
Bonjour,j'ai une 206 essence de 2001 et depuis deux jours l'aiguille de temperature monte limite zone rouge quand je roule en ville.Sur national pas de problemes mais dés que je m'arrete a un feu ou que je roule en ville.Le ventilo se declenche,le liquide de refroidissement est neuf et au niveau (changement courroie de distrib + accessoire il y a un mois)Ma question est de savoir si eventuellement le ventilo a deux vitesse et que seul la petite fonctionnerait ou que peut il se passer?ou se trouve la sonde.....ETC Merci de vos reponses rapide car j'ai un grand besoin de cette auto.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Lun 11 Aoû 2008, 18:11
lu a t'elle la clim ,quel est la cylindrée ..le ventilo se déclenche en petite ou grande vitesse ?

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Lun 11 Aoû 2008, 18:29
Bonjour et merci de vous interesser a mon cas.Oui elle a la clim automatique,c est un 1L4 et je pense justement que seul la petite vitesse se declenche.Que faire?Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Mar 12 Aoû 2008, 07:43
déja controler que la grandemarche bien : sur le boitié d'eau av coté bv tu as des sondes dont une marron , tu la débranches moteur en route la grande vitesse doit partir !!!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Mer 13 Aoû 2008, 21:24
Bonjour,

Essais avec la climatisation, puis sans la climatisation. Et vois si le problème est présent dans les deux cas ou seulement avec la climatisation.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Mer 13 Aoû 2008, 21:57
Cela le fait avec et sans la climatisation,je pense plutot comme le disait Bandi06B que c est le ventilo qui ne se declenche pas en deuxieme vittesse.Pour qu elle arrete de chauffer je met le chauuffage et la ventilation a fond.
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Mer 13 Aoû 2008, 22:00
Merci Bandi06B mais je ne trouve pas cette cosse marron.Faut il demonter quelque chose pour y avoir acces?Est elle sur le radiateur?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Mer 13 Aoû 2008, 23:38
La sonde n'est pas sur le radiateur, elle est sur le moteur, auprès du thermostat. C'est à la base de la grosse durite qui va au radiateur.
Si tu ne trouves pas, prends une photo de ton moteur vu de dessus, on te montrera.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Jeu 14 Aoû 2008, 07:37
+1 avec jéjé

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Jeu 14 Aoû 2008, 12:45
Merci.J ai trouvé cette cosse qui est bleu sur ma 206.Quand je la debranche l'aiguille de temperature monte dans le rouge et le ventilo se declenche.C'est comme si le ventilo se declenchait plus tardivement qu avant alors qu il fait moins chaud qu il y a un mois.Elle n est jamais montée dans le rouge mais par rapport a avant elle monte deux graduations.Le liquide de refroidissement est neuf et la pompe a eau egalement.Est il possible que se soit cette sonde que je debranche qui donne des faiblesse?Je dois faire 500 kms ce week end.Que me conseillez vous pour ne pas prendre de risque (a part le train) RIRE.Merci beaucoup.
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Jeu 14 Aoû 2008, 12:53
Un autre renseignement : Je n ai qu une seule sonde!!!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Jeu 14 Aoû 2008, 18:20
Si tu es sûr que le ventilateur se met en route en vitesse max quand tu débranches la sonde, alors c'est probablement elle qu'il faut remplacer.

bandi tu confirmes ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Jeu 14 Aoû 2008, 18:26
comment etre sur que c est en vitesse deux qu elle se declenche?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Jeu 14 Aoû 2008, 18:34
Ca fait beaucoup de bruit...

En petite vitesse, ça donne l'impression de tourner assez tranquillement, en grande vitesse ça donne l'impression de s'affoler.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Nouveau
Nouveau
Masculin Nombre de messages : 34
Age : 47
Localisation : dijon
Emploi : agent technique
Date d'inscription : 11/07/2007
Voir le profil de l'utilisateur

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Jeu 14 Aoû 2008, 18:37
Donc je pense que le ventilo tourne en petite vitesse car il n y a rien d'affolent.Que faire?Que faut il que je change?Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Jeu 14 Aoû 2008, 21:17
Non ne pas remplacer de suite le ventilateur, c'est rarement lui qui est en cause.

Je ne sais pas où sont les relais, mais il faut commencer par voir de ce côté, ainsi que l'ensemble des connecteurs.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [206 1.4l ess an 01] Problème de chauffe moteur

le Ven 15 Aoû 2008, 00:21
Peut-être que ça peut t'intéresser...



Accentue les recherches du côté de la résistance 5, du relais 6 et du connecteur du boîtier 13.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum