Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
presentationSam 25 Mar 2017, 10:11albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 42
Localisation : 19
Emploi : tertiaire
Date d'inscription : 22/11/2006
Voir le profil de l'utilisateur

[Express 1.6d an 88] probleme electrique

le Mar 12 Aoû 2008, 20:19
bonjour,
je viens vers vous pour m'aider, j ai un express 1.6d 1988 et depuis 3 jours le moteur démarre mais j ai pas de clignotant ni klaxon, ni feu ni lumière de tableau de bord,, rien mais la voiture démarre au quart de tours.
vous avez une idée?
merci
Question
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [Express 1.6d an 88] probleme electrique

le Mar 12 Aoû 2008, 21:39
Bonjour,

dans un premier temps vérifies tous les fusibles

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 42
Localisation : 19
Emploi : tertiaire
Date d'inscription : 22/11/2006
Voir le profil de l'utilisateur

Re: [Express 1.6d an 88] probleme electrique

le Mar 12 Aoû 2008, 21:42
je l ai fais,
RAS
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 42
Localisation : 19
Emploi : tertiaire
Date d'inscription : 22/11/2006
Voir le profil de l'utilisateur

Re: [Express 1.6d an 88] probleme electrique

le Jeu 14 Aoû 2008, 17:30
toujours rien je suis désespéré.
quelqu'un a une idée d ou ça viens.
Nouveau
Nouveau
Masculin Nombre de messages : 36
Age : 46
Localisation : france
Emploi : grand bricoleur
Niveau technique automobile : j'en apprend tout les jours
Date d'inscription : 25/07/2007
Voir le profil de l'utilisateur

Re: [Express 1.6d an 88] probleme electrique

le Mar 26 Aoû 2008, 15:41
hello
si tu c te servir d' un volt metre ou d'une lampe temoin verifie si le jus arrive au fusible des element en panne.
ensuite tu pe vrifier la prise sur le longeron gauche souvent elle chauffe et les connection ne ce font plus. mais il y a des chance que ce soit ton commodo qui ai lacher ou dans le meilleur des cas débrancher.
tien nous o courant :poto:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum