Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut à tousAujourd'hui à 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 40
Localisation : Nice
Emploi : Agent de maitrise
Niveau technique automobile : Amateur
Date d'inscription : 27/07/2008
Voir le profil de l'utilisateur

[e46 320d an 01] Coupures moteur à chaud

le Dim 24 Aoû 2008, 21:03
Bonjour, j'ai une 320d E46 de 2001 175000 kms, depuis quelques mois (en fait depuis qu'il fait chaud j'habite Nice), j'ai des coupures moteur (qui ressemble a une panne séche) quand la voiture chauffe.
Je coupe le contact quelques secondes et je peut redemarer, ralenti stable mais ne monte pas plus haut que 2000/2500 trs avant de re-caler.
A noter qu'on entend le ventilo tourner et s'arreter par cycle.
Quand je la recupere le matin au garage elle demarre impecablement et tient 10/15 Kms.
J'ai amener la voiture chez mon mécano il la passe à la valise, aucuns défaut quand elle est froide, et aprés l'avoir faite chauffer elle déconne et il en resortirait: positionnement pointeau pompe à injection, vitesse
pompe a injection.
Il m'a changer le capteur de régime, sans résultat...
Est ce que quelqu'un pourrait me donner son avis sur cette panne de fou? (mis a part convoquer un exorciste ou y mettre le feu?) est ce que ca ressemble a un pompe a injection HS? sachant que j'ai pu rouler environs 800 kms sans qu'elle ne déconne et que sa lui reprenne.
Pour info: Débimetre, pompe de gavage et injecteurs ok, capteur de temperature moteur remplacé.
Merci d'avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [e46 320d an 01] Coupures moteur à chaud

le Mar 26 Aoû 2008, 09:19
Re;

Vu les symptômes, je pencherai plutôt pour un problème de capteur d'arbre à cames ou de prépompe à GO.....

Mais en premier lieu, capteur d'arbre à cames!
Quand ils sont défectueux, les ymptomes ne sont que présents à chaud au départ....

Est ce que les symptômes sont les mêmes réservoir plein????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum