Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 29
Localisation : QC
Emploi : Technicien mécanique
Niveau technique automobile : Apprenti passionné ;)
Date d'inscription : 18/08/2008
Voir le profil de l'utilisateur

boulet [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

le Mar 02 Sep 2008, 00:32
Bonjours,

Ma BMW ne tourne plus que sur 5cylindre, j'ai donc pensé que c'était les bougies, j'ai tester les bougies et elles sont toutes fonctionnelles. j'ai ensuite testé les bobines d'allumages en suivant les fiches techniques, le problème est que aucune des 6 bobines me donnent la résistance espéré (1.0ohm) et il y a beaucoup d'écart entre chaque bobine. Les résistances vont de 2.2ohm à 4ohm de résistance. J'ai remarqué aussi que j'ai 2 modèles de bobine différend, il y en a donc déja qui ont été changer.

Merci d'avance
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 129
Age : 35
Localisation : Région parisienne
Emploi : Mécanicien
Niveau technique automobile : 4 ans d'expérience
Date d'inscription : 29/08/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

le Mar 02 Sep 2008, 12:27
Est-ce que toutes les bougies ont la même couleur au niveau des électrodes?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 29
Localisation : QC
Emploi : Technicien mécanique
Niveau technique automobile : Apprenti passionné ;)
Date d'inscription : 18/08/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

le Mar 02 Sep 2008, 20:59
Elles sont toutes noir, je crois que c'est un autre problème, normalement elles devraient être brune... Il est trop riche mais je sait pas koi faire pour l'ajuster quelqu'un a une idée?

J'ai remarquer tout-à-l'heure que lorsque le moteur est chaud elle tourne beaucoup mieux, mais lorsqu'il est froid elle ne tourne vraiment pas rond et il y a beaucoup de vibration au niveau du moteur. J'avais eu ce problème une fois et c'était mon tuyau d'actuateur de ralenti qui était débranché, j'ai regarder partout au niveau de l'intake et je n'ai vue aucun problème.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

le Mar 02 Sep 2008, 22:59
Re;

Je pense que tu ne vas pas avoir le choix.....

Il faut commencer par changer tes bobines, et le mieux serait de changer les bougies en même temps!

Le fait que les valeurs soient toutes différentes montre déjà que tu as un prob à ce niveau là!!!
Donc inutile de chercher plus loin avant d'avoir résolu ce prob!

En plus les symptômes correspondent!


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 29
Localisation : QC
Emploi : Technicien mécanique
Niveau technique automobile : Apprenti passionné ;)
Date d'inscription : 18/08/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

le Mar 02 Sep 2008, 23:49
Daccord je vais en acheter des nouvelles et je vous redonne des nouvelles.

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

le Mer 03 Sep 2008, 00:03
tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 29
Localisation : QC
Emploi : Technicien mécanique
Niveau technique automobile : Apprenti passionné ;)
Date d'inscription : 18/08/2008
Voir le profil de l'utilisateur

boulet Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

le Ven 19 Sep 2008, 01:03
Salut a tous

Voila le problème est réglé, ce n'était que les bougies, je les avaient testées et elles fesaient tous du feu mais il ne devait pas être assez fort et peut-être que lorsque le moteur était froid il n'y avait tout simplement pas de feu.

Peut-importe maintenant elle tourne comme une neuve malgré ses 342000km :)
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 325i an 92] Trouble avec bobine d'allumage (résolu)

le Ven 19 Sep 2008, 11:54
Re;

A mon avis ton prob reviendra sous peu si tu n'as pas changé tes bobines.....
Ceci dit, ton prob semble temporairement réglé.....

de nous avoir tenu au courat pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum