TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Presentation TristanAujourd'hui à 03:39ced-46
PrésentationMer 17 Aoû 2022, 23:19ced-46
Présentation SoundCardinal Mer 17 Aoû 2022, 23:18ced-46
Aller en bas
oliv59
oliv59
Mécano
Mécano
Masculin Nombre de messages : 258
Age : 49
Localisation : lille
Emploi : commerçant
Niveau technique automobile : tant qu'elle roule y a dl'espoir
Date d'inscription : 24/07/2007

[Evasion 2.0 ess an 99]probleme electrique (résolu) Empty [Evasion 2.0 ess an 99]probleme electrique (résolu)

Lun 15 Sep 2008, 23:33
bonjour a tous

j ai un petit soucis avec un evasion,quand je met le contact,soit tous va bien.(et encore 3m max)

soit j ai rien(pas de relais qui claque,les voyant tableau de bord ok
sauf le voyant moteur jaune),ou alors il demarre et s eteint aussi vite.(par moment quand il tourne,
le voyant moteur s allume et le ralentie descend presque a caler
et remonte,et le voyant moteur s eteint

ou mieux encore,je met le contact,et j entend la pompe les relais,qui vont que cela de claquer,et la pompe se met en route
toutes les 2 secondes.

j ai rajouter des masse,changer relais,fusibles dans compartiment moteur,cela na rien changer
meme quand je touche a tous les cables cela ne change rien(je pense a un fil couper)

la j avoue que je ne c est plus trop ou chercher.

merci pour votre aidez

byeee


Dernière édition par oliv59 le Jeu 14 Mai 2009, 23:28, édité 1 fois
gabet62
gabet62
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 46
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

[Evasion 2.0 ess an 99]probleme electrique (résolu) Empty Re: [Evasion 2.0 ess an 99]probleme electrique (résolu)

Mar 16 Sep 2008, 22:01
hello!
le mieux serais de la passer a la valise constructeur.
Ou en est tu de l'entretien courant.
[Evasion 2.0 ess an 99]probleme electrique (résolu) Lol4
oliv59
oliv59
Mécano
Mécano
Masculin Nombre de messages : 258
Age : 49
Localisation : lille
Emploi : commerçant
Niveau technique automobile : tant qu'elle roule y a dl'espoir
Date d'inscription : 24/07/2007

[Evasion 2.0 ess an 99]probleme electrique (résolu) Empty Re: [Evasion 2.0 ess an 99]probleme electrique (résolu)

Mar 16 Sep 2008, 22:12
hello

niveau entretien tous et ok,le pb c est que la valise ne rentre pas dedans,car
comme il y a pb electrique apparement l appareil ne rentre pas dans le calculateur
car la plus alimenter

pour l instant j ai meme plus les claquement,rien juste voyant tableau de bord
plus de relais qui claque plus rien pompe pas alimenter

je vous tiens au courant

bye
jéjé104
jéjé104
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 36
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
http://www.dynamicsamba.com

[Evasion 2.0 ess an 99]probleme electrique (résolu) Empty Re: [Evasion 2.0 ess an 99]probleme electrique (résolu)

Lun 22 Sep 2008, 22:33
Bonsoir

Donc elle est probablement là la panne, si le calculateur n'est plus alimenté.
Vérifie bien l'alimentation, et si elle est bonne, je te conseillerais d'essayer un autre calculateur récupéré sur un autre véhicule avant d'en acheter un, histoire d'être sûr de ne pas acheter un calculateur pour rien.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
gabet62
gabet62
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 46
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

[Evasion 2.0 ess an 99]probleme electrique (résolu) Empty Re: [Evasion 2.0 ess an 99]probleme electrique (résolu)

Mar 23 Sep 2008, 19:11
hello!
sinon j'ai une idée, se ne serait pas un probleme de neiman?
On sait jamais.
[Evasion 2.0 ess an 99]probleme electrique (résolu) Lol4
oliv59
oliv59
Mécano
Mécano
Masculin Nombre de messages : 258
Age : 49
Localisation : lille
Emploi : commerçant
Niveau technique automobile : tant qu'elle roule y a dl'espoir
Date d'inscription : 24/07/2007

[Evasion 2.0 ess an 99]probleme electrique (résolu) Empty Re: [Evasion 2.0 ess an 99]probleme electrique (résolu)

Jeu 14 Mai 2009, 23:25
hello

bon désoler pour le retard,mais bon comme ont dit faut mieux tard que jamais

et puits si cela peut aider une personne le problème était le calculateur qui était hs

voila pourquoi la valise ne rentré pas dedans,donc nouveau calculateur passage a la valise chez le constructeur avec la valise pour valider et c est repartie

bonne soirée
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum