Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 05:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 49
Age : 43
Localisation : colmar
Emploi : autre
Niveau technique automobile : debutant mais apprend petit à petit
Date d'inscription : 22/06/2008
Voir le profil de l'utilisateur

lunettes [Uno an 92] Antibrouillard av fonctionnent plus

le Dim 12 Oct 2008, 09:17
Bonjour,
Tout est dit dans le titre Arrow .
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

lunettes Re: [Uno an 92] Antibrouillard av fonctionnent plus

le Dim 12 Oct 2008, 10:37
hello!
as-tu regarder les fusibles?
ou relai?
regarde dans le bouquin de la voiture pour avoir les emplacements.
Nouveau
Nouveau
Masculin Nombre de messages : 49
Age : 43
Localisation : colmar
Emploi : autre
Niveau technique automobile : debutant mais apprend petit à petit
Date d'inscription : 22/06/2008
Voir le profil de l'utilisateur

lunettes Re: [Uno an 92] Antibrouillard av fonctionnent plus

le Mer 15 Oct 2008, 19:13
Bonsoir,
Comme il est trop tard, je peux pas verifier les fusibles, je les verifierais dès que possible.

Pour le relais, comment le tester ?


Pour info, je n'ai pas la RTA de ma uno pale
Nouveau
Nouveau
Masculin Nombre de messages : 49
Age : 43
Localisation : colmar
Emploi : autre
Niveau technique automobile : debutant mais apprend petit à petit
Date d'inscription : 22/06/2008
Voir le profil de l'utilisateur

lunettes Re: [Uno an 92] Antibrouillard av fonctionnent plus

le Sam 18 Oct 2008, 17:25
Bonjour,
Fusibles testé, ça vient pas là.

J'ajoute que mon antibrouillard arrière ne fonctionne plus aussi ! Je viens de le constater seulement ce matin ! No
Les témoins antibrouillards sur le tdb ne s'allument plus également !


P.s : J'ai aussi depuis longtemps un problème avec le plafonnifer (fonctionne une ou deux fois par mois lol! ), et la fermeture centralisée qui déconne (des fois il s'ouvre correctement, des fois quand je passe sur les dos d'ane les portieres se ferment et se referment ...) Peut-etre que c'est lié ...

Comment tester le relais ?
J'ai regardé dans la boite à fusible en dessous du volant, j'ai les fusibles au milieu ainsi que 4 cubes (2 à droite et 2 à gauche),c'est les relais ? et c'est soudé ou on peut tirer dessus pour les enlever ?
Nouveau
Nouveau
Masculin Nombre de messages : 49
Age : 43
Localisation : colmar
Emploi : autre
Niveau technique automobile : debutant mais apprend petit à petit
Date d'inscription : 22/06/2008
Voir le profil de l'utilisateur

lunettes Re: [Uno an 92] Antibrouillard av fonctionnent plus

le Dim 26 Oct 2008, 11:39
Re tout le monde,
Voici une photo :
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31617
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

lunettes Re: [Uno an 92] Antibrouillard av fonctionnent plus

le Sam 15 Nov 2008, 23:27
Salut,

Je n'ai plus accés aux schémas fiat .... mais vu tous les problèmes que tu as, essaies de débrancher/rebrancher tous les relais. En mettant sur les cosses du "nettoyant électrique" si possible.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum