Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Aujourd'hui à 20:25Flo384
présentationAujourd'hui à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 40
Age : 44
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008
Voir le profil de l'utilisateur

boulet [e36 M50 an 94] Perte de puissance + conso (résolu)

le Jeu 16 Oct 2008, 12:09
Bonjour,

j'ai eu un problème avec ma 320i (E36 1994) 244 000 Km : cale à chaud, ralenti instable, perte de puissance et sur-consommation !

J'ai donc changé le débitmètre défectueux (résistances HS)remplacé par un débitmètre neuf chinois, la vanne de ralenti et les bougies. Nettoyage du filtre à air, WD40 sur les relais et la connectique du boitier SME

Ca marche mieux, mais toujours pas de puissance en dessous de 3500 tr/min et surtout je consomme près de 20 litres / 100 Km (soit le double!!!)

La valise ne donne aucun message d'erreur ! est-il possible qu'une pièce défectueuse ne soit pas indiquée par la valise.

Est-il possible que le débitmètre chinois soit "frelaté" ?

Merci d'avance pour votre aide, au secours, j'ai perdu la moitié de mes chevaux, tout en doublant ma consommation d'essence...arf un plein fait 300Km.

Lionelandrecasa
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 40
Age : 44
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008
Voir le profil de l'utilisateur

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Jeu 16 Oct 2008, 18:45
petit complément qui peut avoir son importance :

véhicule boite auto (6 rapports).
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Jeu 16 Oct 2008, 20:40
Re;

Ca sent le capteur d'arbre à cammes défectueux!

Il me faut ton No de série! (7 derniers chiffres lettres!)

@+ DarKgyevr

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 40
Age : 44
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008
Voir le profil de l'utilisateur

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Jeu 16 Oct 2008, 21:45
Salut,

le N° de série est JA62817

mise en circulation 06/1994
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 40
Age : 44
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008
Voir le profil de l'utilisateur

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Jeu 16 Oct 2008, 23:08
re,

ci-dessous les détails correspondant au n° de chassis JA62817

Vehicle code : BF21
Series : E36
Model 320i
Production date : 1994/05
Engine : M50
Transmission : automatic
Catalyzer : Yes

d'avance merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Sam 18 Oct 2008, 07:07
Re;

J'ai relu tout ton post.....

Je vois deux solutions très différentes!

Soit un prob au niveau du régulateur essence. Dans ce cas, la menbranne du régulateur est percée, et l'essence est aspirée directement.... (me parrait très probable dans ton cas

sopit un prob de capteur ACC... (mais moins probable, car tu devrais avoir de gros prob de démarrage, et que tu n'en fais pas part....

Questions subsidiaires :

Est ce que tu sens des ratés qui suivent exactement le régime moteur?
Es tu certain que ton moteur tourne bien sur ces six cylindres????

Est ce que la voiture retourne correctement au régime de ralenti après accélération?????
Est ce qu'elle pue l'essence?
Est ce que le ralenti est régulier a froid? (A chaud cela se dégrade!)
Est ce que le problème est exactement le même à chaud et à froid?
Problèmes de démarrage?
Est ce que ton compte tour fonctionne normalement?
Est ce que la voiture fume noir?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 40
Age : 44
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008
Voir le profil de l'utilisateur

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Sam 18 Oct 2008, 10:26
Salut Dark,

j'essaie de répondre à tes questions :

Est ce que tu sens des ratés qui suivent exactement le régime moteur?
Non, pas de ratés à l'accélération (mais plutôt des retours d'échappement à la décélération : pof)

Es tu certain que ton moteur tourne bien sur ces six cylindres????
Il ne vibre pas au ralenti, le son est normal, mais comment en être certain ? Y-a-t-il un test pour vérifier ?

Est ce que la voiture retourne correctement au régime de ralenti après accélération?????
oui

Est ce qu'elle pue l'essence?
non

Est ce que le ralenti est régulier a froid? (A chaud cela se dégrade!)
oui, à chaud comme à froid, le ralenti est régulier

Est ce que le problème est exactement le même à chaud et à froid?
Disons que le moteur est un peu moins "étouffé" à froid

Problèmes de démarrage?
non, démarre au quart de tour (chaud/froid)

Est ce que ton compte tour fonctionne normalement?
oui

Est ce que la voiture fume noir?
non

Je précise que mon mécano a changé les pièces suivantes :
- bougies
- régulateur essence (qu'il appelle valve de ralenti)
- débitmètre (chinois trouvé sur e-bay)

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Sam 18 Oct 2008, 10:50
@lionelandrecasa a écrit:Salut Dark,

j'essaie de répondre à tes questions :

.
.
Je précise que mon mécano a changé les pièces suivantes :
- bougies
- régulateur essence (qu'il appelle valve de ralenti)- débitmètre (chinois trouvé sur e-bay)

@+

Re;

Attention!!!
Ne pas confondre soupape (vanne) de régulation de ralenti et régulateur de pression d'essence!

La soupape de régulation de ralenti est visible ici!
Démontage Remplacement soupape de réglage de ralenti M50 de la Revue Technique BMW de DarkGyver

Pour ce qui est du régulateur de pression d'essence, il se trouve ici! (pièce 6)
http://www.realoem.com/bmw/showparts.do?model=CB11&mospid=47441&btnr=13_0369&hg=13&fg=15

Il y a de grandes chances pour que ce soit elle qui soit défectueuse!

Il faudrait vérifier l'état de la durite pièce 11 de ce plan, et si elle est bonne, retirer la durite pour voir si elle contient de l'essence!

Si c'est le cas, alors la membranne du régulateur de pression est HS!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 40
Age : 44
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008
Voir le profil de l'utilisateur

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Sam 18 Oct 2008, 12:04
Bien,

je vais chez mon mécano avec le schéma suivant :

1- vérification du régulateur d'essence et état de la durite
2- vérification des bobines et voir si elle tourne bien sur 6 cylindres

Je t'informe des résultats.

Merci
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 40
Age : 44
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008
Voir le profil de l'utilisateur

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Sam 18 Oct 2008, 20:09
Eureka !

On a vérifié les éléments avec le mécano, tout était OK (durite sèche, bobines ok).

On a donc essayé un débitmètre d'une autre voiture : tout va bien, elle a retrouvé sa puissance.

Reste à savoir si la consommation va redevenir normale, je fais le plein, je roule et je te dis.

Merci pour tout.

lionelandrecasa
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Sam 18 Oct 2008, 20:30
Re;

Je suis content que ton prob soit résolu!!!

Je dois dire qu'étant donné que tu avais remplacé cette pièce, je n'aurais pas cherché par là!!! Tu as bien fait d'avoir des doutes.....

de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 40
Age : 44
Localisation : Maroc
Emploi : Consultant
Niveau technique automobile : Utilisateur
Date d'inscription : 16/10/2008
Voir le profil de l'utilisateur

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Dim 19 Oct 2008, 21:10
Salut DarkGyver,

je voulais d'abord te remercier pour ton aide, même si le problème venait du débitmètre.

Pour conclure ce post, je dirais :

1- que la puissance revient, elle doit d'abord décalaminer je pense (plus de 3 mois avec un pb de débitmètre, elle crache un peu)

2- que la consommation est à nouveau raisonnable (environ 9l/100km, alors que j'ai consommé jusqu'à 20l/100 avec le pb de débitmètre)

3- qu'il faut se poser sérieusement la question de ces pièces adaptables que l'on trouve facilement, et à bas prix sur le net.

Le débitmètre "frelaté" a couté 57 euros, et le vendeur a été serviable et rapide. Mais il ne fonctionnait pas correctement...

J'ai vu plusieurs personnes poser la question au sujet de ces pièces, je pense personnellement (maintenant), qu'il vaut mieux les éviter...

J'ai donc fini par trouver un débitmètre à la casse et il fonctionne très bien pour le moment (payé environ 110 euros)

Encore merci.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e36 M50 an 94] Perte de puissance + conso (résolu)

le Lun 20 Oct 2008, 09:19
Re;

Il est vrai que côté électronique, ces pièces pas chères sont douteuses....

pour ce complément d'info!

@+ DrakGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum