Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationMar 19 Sep 2017, 05:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet [e32 730i an 90] Manque de puissance à froid (résolu)

le Jeu 23 Oct 2008, 11:01
Bonjour,

Auriez-vous une idée à propos d'une panne insidieuse sur ma E32 - modèle WBA.........DA14892 ?
Lorsque je démarre, à froid, la carburation est totalement déréglée, je n'avance pas bien du tout, ça tourne mal,
comme si je n'avais pas assez de pression d'essence ou un défaut d'allumage. Ça sent fort l'essence.
Dès que la température d'eau dépasse 50-55°C tout redevient OK. Comme si j'avais un problème de starter
automatique. Quelle pièce est incriminée d'après vous ? le débimètre, le moteur à micro pas ou la vanne de ralenti
(ou une autre que je ne verrais pas ) ?

Merci d'avance pour votre coopération.

Cordialement.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Jeu 23 Oct 2008, 16:52
Re;

Je pense qu'il faudrait commencer par vérifier le capter d'identiofication de cylindre ainsi que le capteur de température moteur.

Je vais chercher des détails pour cela!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Ven 24 Oct 2008, 14:01
Merci.
La vérification nécessite-t-elle un multimètre ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Ven 24 Oct 2008, 17:28
Oui!!!

Si tu n'as pas de multimètre :
C'est le moment d'en acheter un ! (15 euros dans les mag de brico!)

Si tu ne comprends rien à l'électricité et que cela se raproche de Voir ceci!
Comprendre l'électricité Vulgarisation de la Revue Technique BMW de DarkGyver

Si tu ne sais pas utiliser un multimètre scratch c'est ici que cela se passe!
Utiliser un multimètre dans l'automobile de la Revue Technique BMW de DarkGyver

Voilà...... Y a plus qu'à

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Lun 27 Oct 2008, 15:17
Je vais acheter un multimètre ce soir même...
Par contre, je ne sais pas où se trouvent le capteur d'identification de cylindres.
Pour le capteur de température moteur, je pense qu'il se trouve sur la pompe à eau si mes souvenirs sont bons.?
Quels contacts dois-je vérifier et quelles valeurs dois-je avoir en résultats ?

Merci d'avance.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Lun 27 Oct 2008, 18:41
Re;

Laisses moi ton @ mail par MP je t'en envoie une photo!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Mar 28 Oct 2008, 14:55
Re

C'est parti!


Partie 1 :
Il faut suivre le fil de ce capteur,
le débrancher et mesuerer la résistance entre les deux pins.
( au nveau de la prise côté capteur )

Me donner le résultat

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Mar 28 Oct 2008, 19:02
Il y a trois pins sur ce capteur.
J'ai 1 entre chaque combinaison de pin.
Le multimètre fonctionne car si je joints les deux pointes, j'obtiens 0.00
J'ai essayé avec le contact mis, c'est pareil. Résultat identique : 1
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Mar 28 Oct 2008, 19:17
Re;

Tu as bien fait la mesure sur la prise, côté capteur?

Refais là en plaçant le calibre sur
20 Ohms
200 Ohms
2 KOhms
et 20 KOhms

pour voir...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Mar 28 Oct 2008, 19:19
j'ai bien pris la mesure sur le capteur et j'ai tout refait en changeant la valeur de résistance, pas de changement, toujours 1 entre chacune des trois pins
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Mar 28 Oct 2008, 19:21
Re;

Dans ce cas, il est HS!

Ceci est une petite bobine, et normalement la valeur est très faible!

Si tu trouves "1.", cela veut dire que la bobine est coupée!

Je vérifie juste un truc!



@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Mar 28 Oct 2008, 19:24
Re;

Normalement la mesure se fait entre le pin du fil jaune et celui du fil noir!

Le troisième est le blindage.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Mar 28 Oct 2008, 19:26
ah, en fait le coté capteur c'est sur le moteur !
moi j'ai pris les mesures sur le connecteur relié au fil et à l'anneau !
je recommencerai demain, là j'ai du monde à souper.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Mar 28 Oct 2008, 19:32
sorimar67 a écrit:ah, en fait le coté capteur c'est sur le moteur !
moi j'ai pris les mesures sur le connecteur relié au fil et à l'anneau !
je recommencerai demain, là j'ai du monde à souper.

Oui !!! Tu as bien fait!!!

Le capteur c'est l'anneau!

Donc tu as bien fait la mesure!

Je préfèrais poser la question pour être certain!
Les couleurs, c'éatit juste pour que tu comprennes à quoi correspond chaque fil!
Parfois les coulmeurs n'y sont pas côté capteur!!!


NB :
De l'autre côté, cela va vers la DME (module moteur!)

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Mar 28 Oct 2008, 21:35
OK, j'ai un anneau de rechange.
Je fais ça demain soir et je te tiens informé.

Merci encore

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Mar 28 Oct 2008, 21:38
De rien!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Jeu 30 Oct 2008, 10:52
Bonjour,

J'ai testé mon capteur de secours hier soir.
Entre la pin centrale et celle du côté du cable j'ai 1
Entre la pin centrale et celle opposée au cable j'obtiens 0 !
Il semble donc que ce capteur ne soit pas cassé, si j'ai bien suivi le raisonnement.
Je vais donc procéder au changement ce week-end et voir si ça améliore ma carburation ou mon allumage à froid.
Je reviens vers toi avec les infos dès que j'ai fini.

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Jeu 30 Oct 2008, 11:03
Re;

Tout bon!!

En fait avec un très bon multimètre, tu devrais obtenir "0.1" Ohm...

Mais les 3/4 des multimètres "bas de gamme" mettent "0" .....

@+ DrakGyver

NB:

Si tu peux prendre quelques photos pour ce remplacement ce serait super!
Je suis en train de créer toute une série de fiches techniques pour ton moteur!!!
Ce serait sympa de participer!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Jeu 30 Oct 2008, 11:59
Je prendrai des photos de chaque étape de ce remplacement et te les enverrai par mail.

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Jeu 30 Oct 2008, 12:07


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Ven 31 Oct 2008, 16:27
Au fait, en attendant que j'intervienne sur le capteur, j'ai les deux gros silentblocs de support de train arrière qui sont morts. Aurais-tu une procédure détaillée voire photo pour ce genre d'opération ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Ven 31 Oct 2008, 17:46
Nouveau prob == nouveau post!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Sam 01 Nov 2008, 12:02
OK, j'ai posté une nouvelle question.
J'ai changé mon capteur ce matin. J'attends que ça refroidisse pour voir si ça change quelque chose. Pour les photos, je te les envoie par mail.

@+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Sam 01 Nov 2008, 12:03
Re;

Super!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 62
Localisation : 84300 - Cavaillon
Emploi : Architecte informatique
Niveau technique automobile : Bricoleur occasionnel
Date d'inscription : 23/10/2008
Voir le profil de l'utilisateur

boulet Re: [e32 730i an 90] Manque de puissance à froid (résolu)

le Lun 03 Nov 2008, 14:52
Bonjour,
Après changement du capteur de positionnement cylindre les symptomes persistent...
C'est comme si je tournais sur 4 ou 5 cylindres à bas régime ou quand je demande de la puissance, pour sortir du garage, par exemple. Il me faut lever le pied et accélérer doucement pour pouvoir monter dans les tours. Puis dès que la température monte au-delà de 50-55 °C, tout redevient normal !
As-tu une autre idée ?

@+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum