Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006
Voir le profil de l'utilisateur

[306 XND] Témion de pré-chauffage out.

le Dim 26 Oct 2008, 13:54
Bonjour tout le monde !

Sur ma 306 XND j'ai démonté entièrement le démarreur pour le nettoyer de fond en comble (jusqu'aux charbons - très usés d'ailleurs). La voiture ne démarrait plus car le lanceur semblait ne pas se lancer à fond.

Après remontage, je n'ai plus de voyant de préchauffage.
Il me semble pourtant avoir correctement rebranché les fils : 1 petit fil sur une petite cosse et un câble + direct de la batterie ainsi qu'un autre câble sur la même grosse cosse du lanceur.
Sur la 2ème grosse cosse un câble court part directement du lanceur vers le démarreur.

Ma batterie est bonne, chargée pendant toute la nuit. Les codes/phares s'allument bien

J'ai bien cherché le fusible du pré-chauffage mais impossible de le trouver.

Là je câle. Un petit coup de main svp, merci.

Le témoin de pré-chauffage peut-il fonctionner si le démarreur n'est pas ou mal branché ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [306 XND] Témion de pré-chauffage out.

le Dim 26 Oct 2008, 22:39
Salut

Elle démarre malgré ça?

@+

___________________________________________
Pensez a lire la charte avant de poster
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006
Voir le profil de l'utilisateur

Re: [306 XND] Témion de pré-chauffage out.

le Lun 27 Oct 2008, 18:54
Salut binos,

Non justement, elle ne démarre pas. C'est bien ça mon problème.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

Re: [306 XND] Témion de pré-chauffage out.

le Mar 28 Oct 2008, 04:52
salut oui celui-ci doit fonctionner !!!

déja depuis le remontage du démareur celui-ci lance 't'il bien le moteur ?

apres petit test :

tu connectes proprement un fil sur lee + bat (de bon diametre) et tu le relis a la rampe de préchauffage (ca va faire des petites étincelles ) tu restes comme cela 6sec , tu vires le fils trés rapidement et tu vas vite démarer sans préchauffer ; la elle doit démarer !!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum