Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Section généraleSam 20 Mai 2017, 15:41patnat
DSPVen 19 Mai 2017, 19:03albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008
Voir le profil de l'utilisateur

r?solu [Audi S6 QUATTRO an 96] manque puissance(résolu).

le Dim 16 Nov 2008, 08:39
bonjour je viend de me faire plaisir en achetant une rare S6 QUATTRO ,elle a 205000KM et les anciens proprietaire etait des personne agés qui ne l'on jamais pousser elle n'a fait que de la ville et hier sur l'autoroute surprise elle bloque a 160KM/H et quand j'accelère le compresseur se met en route et bloque la puissance du turbo et je degage une fumer noire a ce moment elle ratatouille je suis obliger de relacher l'accelerateur ou l'enfoncer a fond en plus a ce moment la elle degage une forte odeur au secour svp.je pense qu'elle et calaminer au plus haut point?


cordialement
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31161
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

le Dim 16 Nov 2008, 11:49
Salut,

Sympa comme auto, j'espère que tu nous montrera des photos

Sais-tu où en est l'entretien ?

Tu pourrais déjà tenter de nettoyer le débitmètre.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008
Voir le profil de l'utilisateur

r?solu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

le Dim 16 Nov 2008, 13:14
salut CED oui complet rien a signalet mais je vais refaire la vidange et regarder peut etre les bougies!!effectivement je vais regarder le debitmetre mais comme j'ai dit plus haut ces lorsque le compresseur ce met en route sur ce systeme la!le compresseur et pris sur la sortie echappement .pour moi cela viendrai du niveau de la ou compresseur?non.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008
Voir le profil de l'utilisateur

r?solu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

le Dim 16 Nov 2008, 13:15
petite precision j'ai le cadran turbo dans le cokpit et il monte normalement a 2.2B
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31161
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

le Dim 16 Nov 2008, 16:36
Re,

Qu'entends-tu par compresseur pris à la sortie de l'échappement ???

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008
Voir le profil de l'utilisateur

r?solu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

le Dim 16 Nov 2008, 17:34
oui j'ai un compresseur pris sur le collecteur echappement juste avant le turbo .tu verrais le bruit mad max!!!!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008
Voir le profil de l'utilisateur

r?solu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

le Mar 18 Nov 2008, 20:44
bonsoir probleme trouver c'etait une durite de turbo percer sur une jonction.merci ced
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31161
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

le Mar 18 Nov 2008, 22:47
Salut,

Merci de nous avoir tenu au courant . Tu n'entendais pas un "sifflement" ?

Pourrais-tu faire une photo de ce "compresseur" ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 43
Age : 40
Localisation : 63
Emploi : chauffeur
Niveau technique automobile : electromecanicien
Date d'inscription : 26/04/2008
Voir le profil de l'utilisateur

r?solu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

le Mer 19 Nov 2008, 06:42
bonjour effectivement le sifflement était bestiale .j'avais deja regarder les durites mais je ne l'avait pas vu car c'était bien cacher. je l'ai emmener chez un spécialiste turbo qui ma trouver la panne de suite .Pour le compresseur en faite je me suis tromper c'est un regulateur de pression de turbo (désolé )trés mauvaise appréciation de ma part et vu que ces ma premier audi !!!mais je te ferais parvenir des photos. merci a tous
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31161
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [Audi S6 QUATTRO an 96] manque puissance(résolu).

le Mer 19 Nov 2008, 22:43
Re,

Ok je comprend mieux alors ..... je ne voyais vraiment pas ce que tu voulais dire ...

Si tu avais indiquer ce sifflement, on serait parti dans la direction de la fuite .... enfin l'essentiel est que ton problème soit résolu

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum