Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
presentationAujourd'hui à 07:02quad59
PrésentattionJeu 23 Mar 2017, 23:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 34
Localisation : 57
Emploi : Technicien auto
Niveau technique automobile : Téchnicien
Date d'inscription : 15/11/2008
Voir le profil de l'utilisateur

[ VW Polo 1.6 ess an 99 ] Problème de ralenti

le Dim 16 Nov 2008, 12:37
Bonjour à tous,

J'ai une polo 1.6 essence de 99 c'est un moteur AEE. Lorsque je la démarre à froid elle à du mal à démarrer et elle tien le ralenti mais vraiment en boitant. Par contre quand j'accélère et je relâche elle cale immédiatement. Pourriez vous m'orienter car j'ai fais déjà pas mal de contrôles et je suis un peut brouillé. A chaud aucun soucis. Je tiens à préciser que même à froid le moteur ne manque pas de puissance en roulage.

Merci Bye !
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30940
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW Polo 1.6 ess an 99 ] Problème de ralenti

le Dim 16 Nov 2008, 16:34
Salut,

Tu peux tenter de nettoyer le boitier papillon et l'actuateur de ralenti.

Si ça ne changer rien, il faudrait voir du côté de la sonde de température.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 37
Localisation : moselle
Emploi : salarié
Niveau technique automobile : bricoleur
Date d'inscription : 14/02/2010
Voir le profil de l'utilisateur

Re: [ VW Polo 1.6 ess an 99 ] Problème de ralenti

le Dim 14 Fév 2010, 15:21
Tout d'abord boujour à tous.
J'avais le même problème que toi sur une seat ibiza 1.6 de 2000.
Démarrage à froid laborieux.
Mais un jour, alors que je me gare en ville, je rabat mon retro passager, et depuis olus rien.
En effet depuis quelques temps, ma sonde de température ext. n'affichais jamais la bonne température (+20° par rapport à la réalité), et depuis que j'ai touché à ce rétro dans lequel se trouve la sonde, non seulement la température ext est bonne, mais en plus elle démarre au quart de tour.


J'espère t'avoir aidé.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum