Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentattionAujourd'hui à 13:23anthony1982
présentationAujourd'hui à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Mécano
Mécano
Masculin Nombre de messages : 200
Age : 45
Localisation : Marseille
Emploi : Logistique
Niveau technique automobile : Débutant
Date d'inscription : 09/11/2008
Voir le profil de l'utilisateur

lunettes [R21 2,2l GTD an 93] Problème essui-glace arrière

le Lun 17 Nov 2008, 19:57
Bonsoir à tous,

Voilà mon problème...^^...J'ai mon essui glace arrière de ma R21 et la pompe pour nettoyer la vitre qui ne fonctionne plus. J'ai branché en direct le pompe et elle fontionne ainsi que le moteur de l'essui glace arrière.Apparement c'est le + qui ne vient pas au borne pompe et essui-glace.

Le fusible n'est pas couper....J'aurais voulu avoir votre avis sur le problème..^^ Par contre je n'ai pas trouver la boite à relais, car le problème pourrais venir de là, j'ai bien trouver la boîte à fusible mais pas les relais ^^ mdr !

Si quelqu'un pourrait m'informer de la position de cette boîte à relais cela serai sympa, pour que je puisse vérifier si ce n'est pas le relais qui est HS ^^

Merci pour vos réponses, et bon forum ^^

++

Exploreur
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

lunettes Re: [R21 2,2l GTD an 93] Problème essui-glace arrière

le Lun 17 Nov 2008, 20:23
Salut
Contrôle ta tension qui arrive en laissant le connecteur branché puis connecteur débranché
@+

___________________________________________
Pensez a lire la charte avant de poster
avatar
Mécano
Mécano
Masculin Nombre de messages : 200
Age : 45
Localisation : Marseille
Emploi : Logistique
Niveau technique automobile : Débutant
Date d'inscription : 09/11/2008
Voir le profil de l'utilisateur

lunettes Re: [R21 2,2l GTD an 93] Problème essui-glace arrière

le Lun 17 Nov 2008, 22:38
Salut,

Quie je débranche le connecteur ou pas j'ai toujours 0 volts ....

++

Exploreur
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

lunettes Re: [R21 2,2l GTD an 93] Problème essui-glace arrière

le Mar 18 Nov 2008, 08:05
Alors pour savoir si tu as un problème au niveau de l'alim + ou - suis le test suivant.
-Débranche ton connecteur et branche ton fil + du multimètre sur le + qui arrive au connecteur et prend une masse franche (- batterie) si tu as 12V le soucis vient du -

-Débranche ton connecteur et branche ton fil - du multimètre sur le - qui arrive au connecteur et prend un + (+ batterie) si tu as 12V le soucis vient du +

Il faut impérativement que l'essui glace soit commandé au moment du test.
Si tu as 0V dans les deux cas c'est ton relai et là faudrait essayer de le trouver
On va avancer petit à petit vers la panne.

@+

___________________________________________
Pensez a lire la charte avant de poster
avatar
Mécano
Mécano
Masculin Nombre de messages : 200
Age : 45
Localisation : Marseille
Emploi : Logistique
Niveau technique automobile : Débutant
Date d'inscription : 09/11/2008
Voir le profil de l'utilisateur

lunettes Re: [R21 2,2l GTD an 93] Problème essui-glace arrière

le Mar 18 Nov 2008, 16:50
Re,

Donc voici pour le test :

Quand je met un - direct baterie qt que je test s'il y a un + j'ai 0 volts
Quand je met un + direct j'ai bien 14 volts.

++

Exploreur
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

lunettes Re: [R21 2,2l GTD an 93] Problème essui-glace arrière

le Mar 18 Nov 2008, 19:12
RE!
Ton problème vient du +
Si ton relai ne fonctionne pas tu ne peux pas avoir de + donc va falloir contrôler le relai.
L'entend tu claquer?


Dernière édition par binos le Mar 18 Nov 2008, 19:21, édité 1 fois

___________________________________________
Pensez a lire la charte avant de poster
avatar
Mécano
Mécano
Masculin Nombre de messages : 200
Age : 45
Localisation : Marseille
Emploi : Logistique
Niveau technique automobile : Débutant
Date d'inscription : 09/11/2008
Voir le profil de l'utilisateur

lunettes Re: [R21 2,2l GTD an 93] Problème essui-glace arrière

le Mar 18 Nov 2008, 19:18
Re,

J'entends rien puisque je ne sait pas où sont les relais ^^la fameuse boite à relais....Je sais où est la boite à fusibles mais pas l'autre..bouhhh ^^ Je pense aussi que c'est le relais qui ne fonctionne plus, mais il faut que je sache où il est pour que je puisse le tester et le cas échéant netoyer ses contacts qui doivent être un peu charbonné ^^

++

Exploreur
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

lunettes Re: [R21 2,2l GTD an 93] Problème essui-glace arrière

le Mar 18 Nov 2008, 19:23
Le relais peut être avec les fusibles, ou bien il peut être à côté du moteur d'essuie glace.

@+

___________________________________________
Pensez a lire la charte avant de poster
avatar
Mécano
Mécano
Masculin Nombre de messages : 200
Age : 45
Localisation : Marseille
Emploi : Logistique
Niveau technique automobile : Débutant
Date d'inscription : 09/11/2008
Voir le profil de l'utilisateur

lunettes Re: [R21 2,2l GTD an 93] Problème essui-glace arrière

le Mar 18 Nov 2008, 19:33
Re,

A côté de l'essui-glace arrière j'ai demonté le cache de protection du hayon, mais il n'y a aucun relais de visible, ni même une boite à relais...Je pense que la boite à relais doit se trouver dans l'habitacle ou dans le moteur(même là j'ai regardé et je n'ai rien vue qui ressemble à une boite à relais)...là j'suis mal barré ^^


Dans la boite à fusibles il n'y a que les fusibles sur 3 rangées verticales, mais de relais.
++

Exploreur
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateurhttp://4x4oricous.free.fr/

lunettes Re: [R21 2,2l GTD an 93] Problème essui-glace arrière

le Sam 29 Nov 2008, 18:55
salut.
c'est une 21 phase 2 ??.
si c'est une phase 2 regarde tes fils en haut du aillon je ne sais plus si c'est à droite ou gauche mais ton probleme vient surement de la car à force d'ouvrir et de fermer les fils se coupes et plus d'allimentation.
tien nous au jus lol!

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++
avatar
Mécano
Mécano
Masculin Nombre de messages : 200
Age : 45
Localisation : Marseille
Emploi : Logistique
Niveau technique automobile : Débutant
Date d'inscription : 09/11/2008
Voir le profil de l'utilisateur

lunettes Re: [R21 2,2l GTD an 93] Problème essui-glace arrière

le Lun 01 Déc 2008, 09:58
Salut,

Effectivement c'est le + qui ne vient pas....J'ai remarqué que, quand je met un + directement sur le bouton de commande du tableau de bord cela fonctionne(essuie-glace et pompe)...J'ai beau suivre le fil(couleur jaune) en question je ne vois pas où il va ^^....Le relais tempo de l'essuie-glace arrière fonctionne correctement(pour ceux que cela intéresse, il se trouve dans la trappe des feux arrière gauche(coffre) côté conducteur....

J'ai donc pour l'instant tiré un fil + de la sortie du fusible de l'essuie-glace arriére(comme çà j'ai toujours ma protection), et cela fonctionne trés bien et la pompe de l'essuie-glace aussi.

Certe, je n'ai pas trouvé la panne(je pense à une coupure de ce fil au niveau du tableau de bord), mais bon...on fait comme on peut ^^, et c'est pas facile de s'y retrouvé dans tous ces fils ^^

Seb28310 >> Je regarderais dans le passage de câble au niveau du hayon, mais je doute que la coupure vienne de là, car vu le branchement que j'ai fait, le + arrive bien au hayon...mais je regarderais de plus prés ^^

Ce + doit correspondre à une alimentation en direct, soit du moteur de l'essuie-glace soit du relais, faut que je fasse encore des tests ^^

++

Exploreur
avatar
Mécano
Mécano
Masculin Nombre de messages : 200
Age : 45
Localisation : Marseille
Emploi : Logistique
Niveau technique automobile : Débutant
Date d'inscription : 09/11/2008
Voir le profil de l'utilisateur

lunettes Re: [R21 2,2l GTD an 93] Problème essui-glace arrière

le Mer 25 Fév 2009, 00:14
Bonsoir,

Problème résolu, j'ai modifier l'installation éléctrique.

++

Exploreur
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum