Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 10:01 par Laure B

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[AUDI 80 1,6 ess an93] problème moteur ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AUDI 80 1,6 ess an93] problème moteur ne démarre plus

Message par PLXTREVES le Dim 23 Nov 2008, 21:29

Bonsoir à tous,

Depuis 2 ans, en marche normal, j'ai des ratés ou des pertes de puissance épisodiques. j'ai cru remarqué que cela était lié à des conditions humides.

Depuis 1 semaine, je n'arrive plus à démarrer. Pas de problème de batterie ni de dméarreur. Par contre, je n'ai pas d'étincelle sur aucunes des bougies.

Je vais suivre les indications de noriavag pour la vérification de la bobine et du distributeur effet hall mais si ma description vous évoque quelaques choses, n'hésitez pas à m'en faire part.


Dernière édition par PLXTREVES le Lun 24 Nov 2008, 21:00, édité 1 fois

PLXTREVES
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : TREVES
Emploi : Chef de produit
Niveau technique automobile : 3- je fais mon entretien et réparations diverses
Date d'inscription : 23/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI 80 1,6 ess an93] problème moteur ne démarre plus

Message par cloclofou le Lun 24 Nov 2008, 16:11

Salut,

Peut être commencer par le remplacement du faisceau,les 5 fils.
Sinon effectivement vérifie la bobine et le capteur .

A+

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI 80 1,6 ess an93] problème moteur ne démarre plus

Message par PLXTREVES le Lun 24 Nov 2008, 21:38

Bonsoir,

Testé ce soir la bobine d'allumage : O,8 ohms sur primaire (OK) mais circuit ouvert sur secondaire.

Je vais la changer et nous verrons ensuite.

Merci à tous pour votre aide.

PLXTREVES
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : TREVES
Emploi : Chef de produit
Niveau technique automobile : 3- je fais mon entretien et réparations diverses
Date d'inscription : 23/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI 80 1,6 ess an93] problème moteur ne démarre plus

Message par cloclofou le Mar 25 Nov 2008, 11:17

Re,

Tiens-nous informés de la suite.

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI 80 1,6 ess an93] problème moteur ne démarre plus

Message par PLXTREVES le Mar 25 Nov 2008, 22:29

Bonsoir,

Je pensais avoir identifié que le secondaire de la bobine était coupé (résistance infini entre la borne 1( et la sortie haute tension).
Je suis donc allé en acheter une d'occasion. J'en ai trouvé 4 chez un revendeur et je les ai testé (ohmètre entre 15 et haute tension) et là, surprise (mauvaise) aussi resiatnce infini sur les 4 bobines.

Je pense donc que j'ai un problème dans ma prise de mesure. Quelqu'un peut-il m'aider?

Merci de votre aide

PLXTREVES
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : TREVES
Emploi : Chef de produit
Niveau technique automobile : 3- je fais mon entretien et réparations diverses
Date d'inscription : 23/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AUDI 80 1,6 ess an93] problème moteur ne démarre plus

Message par cloclofou le Mer 26 Nov 2008, 14:38

Re,

Voici un petit dessin pour t'expliquer comment faire un test de bobine sans appareil de mesure.
Tu n'as pas besoin d'interrupteur,tu touches directement avec le fil la batterie ,pas d'étincelle quand tu fais contacte mais au moment ou tu enlèves le fil de la batterie tu doit avoir une étincelle à la bougie.
Si c'est la cas ,ta bobine est bonne.
Fait attention !!!! Il manque sur mon dessin une info il faut que le filetage de la bougie soit relié à la masse.
Ne tient pas à la main la bougie non plus, car tu recevras une bonne décharge sinon.


___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum