Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 04:11 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 04:07 par ced-46

» inspection général e46
Aujourd'hui à 02:51 par greg5129

» presentation
Hier à 23:26 par john9039

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [Peugeot 208 1.6 vti essence] raté de combustion cylindre 3
Hier à 22:36 par minesota59

» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Hier à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Dim 26 Fév 2017, 17:44 par damien52500

» Présentation
Dim 26 Fév 2017, 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Dim 26 Fév 2017, 16:42 par joneal

[ BMW E34 525tds M51 an 1995 ] Démarre mal ou pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

default [ BMW E34 525tds M51 an 1995 ] Démarre mal ou pas (résolu)

Message par manfred le Mar 25 Nov 2008, 11:41

Bonjour à tous,

Je n'arrive plus à démarrer depuis plusieurs jours (525 tds touring e34)
J'ai donc vérifié dans un premier temps la pré pompe de carburant.
Celle ci semble fonctionner car j'ai fais le test sonore: durée total du buzzz 15secondes environs (pendant et après le préchauffage)
Mais lorsque je pose la main sur la pompe (après avoir retiré le cache métallique) rien ne vibre!! est-ce normal?
Ma pompe est-elle défectueuse? j'ai également vérifié le fusible 23 15A RAS, ainsi que le relais de pompe (il fonctionne, on entend le clic)
Pour finir j'ai 12V au bornes du fusible, avez vous une idée?

manfred
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 35
Localisation : Caen-Montluçon
Emploi : tuyauteur soudeur indus
Date d'inscription : 20/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [ BMW E34 525tds M51 an 1995 ] Démarre mal ou pas (résolu)

Message par DarkGyver le Dim 30 Nov 2008, 10:42

Re;

Dans ce cas, il faut commencer par vérifier le système de préchauffage!
voir :
Test du système de pré-chauffage M51 de la Revue Technique BMW de DarkGyver

Il se peut que le témoin fonctionne, mais que tu n'aies pas de préchauffage!!!

Dis nous ce qu'il en est!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

default réponse

Message par manfred le Jeu 04 Déc 2008, 16:00

Hello!

Le problème est résolu.
J'ai vérifié à l'ohmètre chacunes des bougies de préchauffage.
Résultat: deux d'entre elles sont HS
J'en ai profité pour remplacer les joints de collecteur d'admission.
Après intervention l'auto démarre sans aucune difficultés, et plus de fumée blanche.
Je suis surpris de constater que deux bougies HS peuvent handicaper à ce point l'auto!
d'autre part, est-ce un problème que je ne sente toujours pas vibrer ma pompe?

A bientôt,

manfred
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 35
Localisation : Caen-Montluçon
Emploi : tuyauteur soudeur indus
Date d'inscription : 20/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: [ BMW E34 525tds M51 an 1995 ] Démarre mal ou pas (résolu)

Message par DarkGyver le Jeu 04 Déc 2008, 16:47

Re;

Content que l'un de tes ^probs soit résolu!
de nous avoir tennu au courant pour la suite!

@+ DarkGyver

NB :
Nouveau prob = nouveau post!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum