Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 45
Localisation : avignon
Emploi : infirmier
Niveau technique automobile : 5/10
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

r?solu [ BMW E36 325tds M51 an 1994 ] test pompe de gavage (résolu)

le Lun 08 Déc 2008, 23:59
Salut a tous !!
Je voudrai revenir sur un problème de pompe de gavage qui a déjà été abordé a plusieurs reprises. Je possède une 325 TDS de 1994 avec 180000 km ( wbacc41000ae74714) .
J’ai acheté cette voiture il y a 1 an et c’est ma 1er BM .Je suis déjà tombé en panne sèche 2 fois au début alors que la jauge d’essence étais bien au dessus de la réserve. Il semblerai fort que ce problème vienne de la pompe mais je n’en suis pas sur. Existe t il un moyen simple pour en être sur (je ne sais pas si c’est la pompe qui déconne ou la jauge). Mon garagiste m’a dis que c’était la pompe vu que ma voiture a 180000 km c’était un changement obligatoire. J’aurais tendance à lui faire confiance vu qu’il bosse chez BMW (voici l’adresse d’un garage très compétent dans le 93 spécialisé dans BMW que je recommande vivement !! 10, Rue Bac 93360 Neuilly Plaisance 01 43 08 43 74‎ - 01 43 08 86 51‎ - Télécopie). Malheureusement je viens de déménager sur Avignon et je ne connais pas de bonne adresses dans cette région si quelqu’ un en a une je suis preneur !
Mon garagiste m’a dis que la pompe de gavage étais une réparation pas trop chère mais après un appel chez BMW on me dit que le prix d’une pompe est 250 € !! J’en ai trouvé é une sur eBay a 150 € .Comment être sur que c’est bien une pompe BMW et non une générique ? Sinon je me sens capable de la changer sans problème mais c’est pour le test de fonctionnement que je n’ai pas tout compris,L'électricité n'étant pas mon fort.
Qu’en pensez-vous ? Est ce que doit changer la pompe ou bien la tester avant, chose que je ne pense pas maitriser complètement, merci de vos conseils.
Olivier

Ça y est j'ai effectue le test complet pour le fonctionnement de la pompe de gavage qui n'est en réalité pas si compliqué tellement le la fiche technique du "maitre" Darkgyver" est bien conçue!
Cependant malgré avoir suivie scrupuleusement toutes les étapes je me suis trouvé dans une impasse. Je vous résume:
1er:La pompe ne fonctionne pas ni au préchauffage ni moteur en marche
2em:je teste l'arrivée au fusible n° 18 pas de 12 v
j'ai ensuite testé le relais et au moment de pratiquer le shunt ,oh miracle!! ma pompe fonctionne!!
le relais fonctionne (montage 5 fils),la seule différence se situe par rapport aux numéros. je n'ai pas de 86 et 86b mais 87 et 87 .Je me suis donc fié a la couleur des fils qui concordaient. J'ai même démonté le capuchon du relai pour vérifier la bobine et que les contacts ne soient pas collés!
Le relais de prepompe fonctionne lui aussi.
Mais voila mon problème après avoir effectué tous les test je n'ai toujours pas de 12 v ni a l'entrée ni a la sortie de mon fusible 18 ??????????? Je suis donc bloqué a ce niveau et j'ai refait les étapes une autre fois pour voir si je n'avais rien oublié mais j'en reviens toujours a mon fusible alors que tous le reste semble fonctionner.
Si quelqu'un a une piste a me proposer je suis preneur. Dans l'attente d'une réponse,
Merci d'avance
Olivier
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

r?solu Re: [ BMW E36 325tds M51 an 1994 ] test pompe de gavage (résolu)

le Ven 12 Déc 2008, 10:05
Re;

Donnes moi exactement toutes les couleurs des fils qui vontt sur ce relais et leur position exacte sur le relais!

Fais très attention à ne pas te tromper!

Mais à première vue (d'après tes explications), je dirais que quelqu'un a remplacé ce relais, et que ce n'est pas le bon!!! Suspect

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 45
Localisation : avignon
Emploi : infirmier
Niveau technique automobile : 5/10
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325tds M51 an 1994 ] test pompe de gavage (résolu)

le Ven 12 Déc 2008, 23:36
Salut DarkGyver et merci de venir a mon secours ,
je vais regarder ça et je t'envoie un descriptif de mon relai détaillé avec photo a l'appui . Je bosse ce week end mais je vais essayer de trouver 5 mn pour le faire!
A bientôt
Olivier
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

r?solu Re: [ BMW E36 325tds M51 an 1994 ] test pompe de gavage (résolu)

le Sam 13 Déc 2008, 05:43
Tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 45
Localisation : avignon
Emploi : infirmier
Niveau technique automobile : 5/10
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325tds M51 an 1994 ] test pompe de gavage (résolu)

le Lun 15 Déc 2008, 18:00


c'est juste un test pour voir si la photo apparait ca fait 1 h que je me prend la tete pour envoyer ces photos
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 45
Localisation : avignon
Emploi : infirmier
Niveau technique automobile : 5/10
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325tds M51 an 1994 ] test pompe de gavage (résolu)

le Lun 15 Déc 2008, 18:29
Salut
désolé pour le retard mais il a flotté tout le week end! et la je viens juste de comprendre pour insérer une photo. Donc je reprends:
La photo du message précédent montre l'emplacement du relai qui se trouve complètement a droite et pas au milieu comme c'est précisé sur ton tuto.
La photo suivante montre les connexions avec la couleur des fils et malheureusement je viens de m'apercevoir que c'est bien un relai BMW.

Ensuite voici la photo avec les numéros des pattes:

les 2 photos suivantes donne le shema électrique et la référence du relai:


Voila enfin pour finir et a titre d'info les photos de mon autre relai qui se trouve a gauche sur la première photo . Je ne sais pas a quoi il correspond. Je crois que c'est celui du préchauffage ,ce n'est pas un BMW mais mon préchauffage fonctionne!


Ça y est tu sais tout. Ah oui dernière chose je ne sais pas si ça a son importance mais depuis peu le ralenti au démarrage est irrégulier puis il se stabilise 1 mn après.
J'espère avoir été assez clair et que cela t'inspirera plus que moi .
a +
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

r?solu Re: [ BMW E36 325tds M51 an 1994 ] test pompe de gavage (résolu)

le Lun 15 Déc 2008, 19:06
Re;

En effet ce n'est pas le bon relais!!!
Ceci est un relais de DDE!! (le même que celui d'à côté.... qui est pour la DDE !!!

Enlèves moi ce truc avant qu'il ne te fasse un court circuit !!! lol!

Va chez BMW, et commandes le bon relais!!!

Laisses moi ton @ mail par MP, je t'envoie le schéma pour le bon relais dès que je l'ai trouvé!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 45
Localisation : avignon
Emploi : infirmier
Niveau technique automobile : 5/10
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325tds M51 an 1994 ] test pompe de gavage (résolu)

le Lun 15 Déc 2008, 19:51
Trop bon! Je le commande dés demain et tans que j'y suis penses tu que ça vaut le coup de démonter la pompe de gavage pour la nettoyer et changer la crépine?
Acceptes tu les adresses Yahoo car je résilie mon adresse wanadoo?
PS: J'ai encore un milliard de questions mais je ne voudrais pas abuser de ton temps je sais que je ne suis pas le seul sur le forum!
merci encore
Olivier
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

r?solu Re: [ BMW E36 325tds M51 an 1994 ] test pompe de gavage (résolu)

le Lun 15 Déc 2008, 20:10
Re;

C'est pas que je ne les accèpte pas, mais c'est que les messages hotmail me sont très souvent renvoyés.....

Pas de prob pour d'autres questions, mais je ne répondrai pass avant vendredi!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 45
Localisation : avignon
Emploi : infirmier
Niveau technique automobile : 5/10
Date d'inscription : 05/12/2008
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325tds M51 an 1994 ] test pompe de gavage (résolu)

le Sam 20 Déc 2008, 21:27
Ça y est relai acheté et placé
Tu avais bien sur raison ce n'était pas le bon relai!
Tout fonctionne (test acoustique au préchauffage et moteur en marche OK la pompe fonctionne).
Merci pour ce dépannage rapide et surtout efficace.
Le problème est donc résolu (Je ne sais pas si c'est a moi de l'indiquer dans le forum?)
Par contre le seul "hic" c'est que depuis que ma pompe refonctionne je trouve qu'elle démarre un peu moins bien et j'ai une odeur de gasoil qui est apparue a l'accélération. As tu une idée?
Dois je ouvrir un autre sujet pour cela?
A + Olivier
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

r?solu Re: [ BMW E36 325tds M51 an 1994 ] test pompe de gavage (résolu)

le Dim 21 Déc 2008, 09:11
Re;

Content que ce problème soit résolu!
de nous avoir tenus au courant pour la suite!

@+ DarkGyver

Ps : Nouveau prob == nouveau post !!

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum