Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
presentationAujourd'hui à 5:43ced-46
PrésentattionJeu 23 Mar 2017 - 22:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008
Voir le profil de l'utilisateur

r?solu [Polo 1.4 75ch an02]Témoin d'alerte d'échappement(résolu).

le Sam 13 Déc 2008 - 20:28
[Polo 1.4 75ch an 02] Témoin d'alerte d'échappement

Bonsoir à tous,

J'ai le témoin d'alerte d'échappement qui clignote, la Polo n'a que 26.000 Km, c'est 1 véhicule qui ne roule pas beaucoup , en ce moment vu le froid avant de démarrer je laisse tourner ô moins 1 min.
J'ai circulé avec ce matin impeccable, puis cet après-midi en démarrant 1 km après à un feu le moteur vibre anormalement au ralentit , mais ça ne m'a pas empêché de redémarrer , dès que je passe la 2nd ou la 3ème rien , le problème revient sauf au ralentit .

à savoir:
Pas de perte de puissance .
Le (Tr/min) est comme d'habitude ç-à-d à (800 tr/min) au ralentit.
Pas de bruit au niveau du tuyau d'échappement.

Question:
D'où peu provenir ce problème (la Polo n'a que 26000 km) ?
Si grave, dois-je impérativement la faire voir à VW. ou chez 1 mécano. traditionnel ?

Merci d'avance.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

r?solu Re: [Polo 1.4 75ch an02]Témoin d'alerte d'échappement(résolu).

le Dim 14 Déc 2008 - 10:11
Bonjour,

Il y a une sonde qui à du lâcher,je dirais bien la sonde Lamda (à cause du voyant échappement)mais attends un autre avis car ça peut être un problème d'allumage (moteur ne tournant pas avec tous ces cylindres).

Pour le garage Chez VAG il brancherons la valise et te donnerons un bilan.
Après pour la réparation c'est toi qui vois :
chez vag tu ne paieras pas le diag mais juste la réparation dans un autre garage tu auras le diag de chez vag plus la réparation à régler

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008
Voir le profil de l'utilisateur

r?solu Re: [Polo 1.4 75ch an02]Témoin d'alerte d'échappement(résolu).

le Dim 14 Déc 2008 - 13:07
Bonjour cloclofou,

Alors , résultat ce matin , ça devient un peu + grave , j'ai mis 10 min. pour la faire démarrer !!!

Avant, 1er coup, à chaud ou à froid elle démarrer et sans appuyer sur l'accélérateur.
C'est la 1er fois que ça m'arrive .

Penses-tu tjs. que c'est dû à la sonde Lamda?

As-tu la référence de cette sonde, et peut-on l'acheter via 1 site sans passer par VAG.?
Puis-je le faire mois-même?

Vraiment ça tombe très mal (avec les fêtes de fin d'année) ...

Merci d'avance
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008
Voir le profil de l'utilisateur

r?solu Re: [Polo 1.4 75ch an02]Témoin d'alerte d'échappement(résolu).

le Dim 14 Déc 2008 - 22:53
Re,

J'ai fais un test , pendant + 1/2 heures sur autoroute , en 3ème en roulant à ~~ 110 Km/h (soit 5000 tr/min) . pour déboucher les injecteurs (conseille d'un internaute) ...
Résultat , toujours le même problème.

En revanche j'ai constaté une baisse de puissance, pied plancher pour avoir des reprises.
Et à l'arrêt, le ralenti ne tient pas par moments (le moteur s'étouffe et s'éteint ) .

Effectivement, c'est une voiture dont je ne pousse pas vraiment les rapports, !!! dois-je pousser le moteur en (tr/.min) ?

Cette sonde lambda peut-on la changer soit_même ?
Connais-tu sa référence car on parle de sonde lambda aval ou amont ?

Merci d'avance
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008
Voir le profil de l'utilisateur

r?solu Re: [Polo 1.4 75ch an02]Témoin d'alerte d'échappement(résolu).

le Lun 15 Déc 2008 - 12:05
Bonjour à tous

Donc, ce matin via 1 conseil d'un internaute , j'ai pris 1 Rdv chez Mannes à Vitry (94) région parisienne , " si ça peut intéresser certains " .

Pas de précision pour les prix des pièces + M.O ,
Mannes propose d'abord le diagnostique puis le Devis , je verrais donc sur place !!!.

Je vous tiendrai au courant par la suite .

Pour info.
ce matin la Polo a démarré sans problème.
Le moteur vibre tjs. (impression de conduire un tonk de guerre).

Merci.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

r?solu Re: [Polo 1.4 75ch an02]Témoin d'alerte d'échappement(résolu).

le Lun 15 Déc 2008 - 18:42
Re;

Sur une essence le fait de ne pas pouvoir rouler sur autoroute où à des vitesses soutenue ,encrasse biensure le moteur et notamment cette fameuse sonde lamda .

Maintenant je ne peux pas te dire si c'est vraiment cette sonde qui t'embête,je vais pas te faire remplacer une pièce qui est peut être bonne. pale
Il faudrait que tu nous donne plus d'infos ,c'est peut être l'allumage ,(les bougies sont vieilles???) ou un problème d'alimentation en essence .

C'est pour cela que je te demandais un passage à la valise (un diag)

Tiens nous au courant de la suite

A+

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 46
Age : 40
Localisation : PARIS
Emploi : Salarie
Niveau technique automobile : Débutant
Date d'inscription : 30/03/2008
Voir le profil de l'utilisateur

r?solu Re: [Polo 1.4 75ch an02]Témoin d'alerte d'échappement(résolu).

le Ven 19 Déc 2008 - 22:44
Bonsoir cloclofou ,

Bon , alors , c'est fait et c'est même pas cher , en + super accueil et aucun abus, chez MANNES

Le problème provenait d'une bobine d'allumage , MANNES n'a changé que la deffectueuse , alors que d'autres garages auraient changés les 4 !!!

Côté prix ça aide !
22ht euros la bobine + 40ht euros de M.O (35min) . soit 75 euros ttc

Voili, voilu ,
C'est vrais que je ne connais pas du tout les prix appliqués chez VW , mais je pense que les prix MANNES sont assez correcte .
Donc aller chez MANNES à Ivry ...
Bon à savoir, MANNES fait tout type de réparation sauf la carrosserie .
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

r?solu Re: [Polo 1.4 75ch an02]Témoin d'alerte d'échappement(résolu).

le Sam 20 Déc 2008 - 10:37
pour l'info et bonne route

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum