TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Ford KA an 2012 ] voyant moteurHier à 20:34elgringo74
PrésentationJeu 07 Déc 2023, 07:03modefurtif
[ BMW e34 520i an 1991 ] Ne démarre plusJeu 07 Déc 2023, 06:40ced-46
[ Ford Transit 2.5D an 1994 ] manque de puissanceSam 02 Déc 2023, 15:17peter14000
[ mini cooper an 2004 ] Problème télécommandeJeu 30 Nov 2023, 09:50BMW PASSION
[ peugeot 307 HDI 110 an 2003 ] Claquement train avantMer 29 Nov 2023, 09:53nondedeudebondeu
[ FIAT DUCATO 2.8 JTD an 2004 ] Problème électriqueLun 20 Nov 2023, 08:55couleurs nomades
Techni sur facebook
Revue technique

[Audi A4 2.6 V6 an 97] ne démarre plus Techni10
www.technirevue.com

Aller en bas
avatar
patboy
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 55
Localisation : Suisse
Emploi : Mécanicien
Niveau technique automobile : Mécanicien
Date d'inscription : 30/12/2008

[Audi A4 2.6 V6 an 97] ne démarre plus Empty [Audi A4 2.6 V6 an 97] ne démarre plus

Mar 30 Déc 2008, 03:24
Bonjour à tous

Je fais appel à vous dans l'espoir de trouver une solution à mon problème.

Je possède une audi A4 V6 2.6 de 1997 (moteur ABC) qui est en panne. Je suis rentré un soir, et lendemain elle n'a plus redémarrée.
Quelques infos en vrac : la pompe à essence tourne quelques secondes lorsque je met le contact puis s'arrête... ( c'est normal )
en demarrant, il n'y a pas d'allumage et la pompe ne tourne pas.
Ce véhicule est passé entre les mains d'électriciens autos confirmés et à été testée avec les appareils de dignostiques adèquats.... résultat : rien... elle devrait fonctionner !!! pffffff galère
Une de mes connaissance qui à travaillé chez Amag, m'a conseillé de déposer le combiné de bord et de le "taper" un peu.... (étrange... non ) ce que j'ai malgré tout fais ! oh miracle elle à redémarré !!!! jusqu'à ce que je l'arrête.... et puis plus rien... coïcidence ?
depuis j'ai parcouru les torches, les fusibles etc... mais rien n'y fait ....

j'espère trouver auprès de vous les informations qui pourraient me sortir de ce "casse-tête" jocolor

D'avance merci pour l'intérêt que vous porterez à mon soucis

[Audi A4 2.6 V6 an 97] ne démarre plus Forum03
cloclofou
cloclofou
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2123
Age : 58
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

[Audi A4 2.6 V6 an 97] ne démarre plus Empty Re: [Audi A4 2.6 V6 an 97] ne démarre plus

Mar 30 Déc 2008, 15:36
Salut ,

As-tu, tout simplement fait un essais avec la 2éme clé Question ,avec un peu de chance [Audi A4 2.6 V6 an 97] ne démarre plus Oui .
Je pencherais bien pour l'anti démarrage où du coté des relais ,vu que "en tapant" elle a redémarrée [Audi A4 2.6 V6 an 97] ne démarre plus Pasmafau .

A+

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm[Audi A4 2.6 V6 an 97] ne démarre plus Panneau-regles Merci de confirmer lorsque la panne est résolue.[b]
avatar
patboy
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 55
Localisation : Suisse
Emploi : Mécanicien
Niveau technique automobile : Mécanicien
Date d'inscription : 30/12/2008

[Audi A4 2.6 V6 an 97] ne démarre plus Empty Re: [Audi A4 2.6 V6 an 97] ne démarre plus

Mar 30 Déc 2008, 18:21
salut cloclofou et merci pour ta réponse lol!
J'y avais aussi pensé.... mais d'après le témoin de l'antidémarrage, c'est ok... et avec la 2ème clé, c'est pareil.

Je pense plutôt que ce soit un problême de contact quelque part, genre épissure ou conection...

enfin je cherche toujours [Audi A4 2.6 V6 an 97] ne démarre plus Oui

bonne soirée et bonnes fêtes de fin d'année à toi !
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum