Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
presentationSam 25 Mar 2017, 10:11albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

[VW Golf3 VR6]probleme allumage. (résolu)

le Sam 16 Sep 2006, 21:20
Bonsoir tout le monde,

je vais essayer de vous expliquer clairement le probleme du VR6:

Il a coupé brutalement et roulant, et impossible de redemarer.
j' ai immediatement vu qu' il n' y avait plus d' allumage, il n' y en a deja pas en sortie de la bobine.
ensuite a force d' essai est venue le bruit d' un relai dedaillant dans la boite a fusible ( relai 167) et la pompe a essence tournait par saccade en suivant ce bruit de relai.
donc remplacement du relai et maintenant la pompe tourne bien et l' essence arrive jusqu' a la rampe d' injecteurs a la mise du contact.
par contre en enlevant une bougie et faisant tourner le moteur je ne vois pas d' essence arriver dans la chambre, meme pas d' odeur!!
donc pas d' allumage et pas d' injection non plus.
sachant que j' ai deja remplacé par de l' occasion la bobine, le module , et l' allumeur complet avec sa tete.
je me demande si le capteur pmh peut etre en cause et ou se trouve t' il.
sinon j' ai un peu peur que ce soit mon calculo, car j' ai verifier et il recoit bien la masse, le 12v, et le 12v apres contact.

J' aimerai donc avoir vos avis.

merci d' avance
A+
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Sam 16 Sep 2006, 21:37
Bonjour, je pense au capteur PMH mais attend l'avis des autres membres.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Sam 16 Sep 2006, 22:50
Salut!
Le capteur PMH est remplacé par l'effet Hall qui ce trouve dans le distributeur. Tu dis que tu la changé?
Allumeur = distributeur ?
As-tu les 3 lettres de ton moteur?
Tu dis que tu as remplacé la bobine et le module, mais ce n'est pas qu'une seul pièce?
As-tu une lampe témoin?
As-tu un multimètre?
A+
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Sam 16 Sep 2006, 22:56
@noriavag a écrit:Salut!
Le capteur PMH est remplacé par l'effet Hall qui ce trouve dans le distributeur. Tu dis que tu la changé?
Allumeur = distributeur ?
As-tu les 3 lettres de ton moteur?
Tu dis que tu as remplacé la bobine et le module, mais ce n'est pas qu'une seul pièce?
As-tu une lampe témoin?
As-tu un multimètre?
A+

Oui distributeur changé, ensemble module/bobine changé.
Je n' ai pas les trois lettre de mon moteur ou les trouver??
elle de 1992, donc modele avec tete de delco.

lampe temoin non mais je peux en fabriquer une, en soudant deux fils sur une ampoule 12v.
et oui pour le multimetre.

merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Sam 16 Sep 2006, 23:13
C'est une 92 alors les lettres doivent être AAA.(tomtom a le même ).
Ca serait bien que tu te fabriques c'ette lampe témoin.

Après, il faut contrôler sur la prise du boitier électronique l'allimentation au borne:
54 sans contact.
38 avec contact.
23 en démarrant.
Et si tu as de la masse aux bornes: 1 - 7 - 55 - 56.

Tu peus voir les schémas sur le sujet de tomtom.
Si tu n'as pas comprit quelque chose n'hésite pas à le dire.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 10:30
@noriavag a écrit:C'est une 92 alors les lettres doivent être AAA.(tomtom a le même ).
Ca serait bien que tu te fabriques c'ette lampe témoin.

Après, il faut contrôler sur la prise du boitier électronique l'allimentation au borne:
54 sans contact.
38 avec contact.
23 en démarrant.
Et si tu as de la masse aux bornes: 1 - 7 - 55 - 56.

Tu peus voir les schémas sur le sujet de tomtom.
Si tu n'as pas comprit quelque chose n'hésite pas à le dire.
A+



Bonjor NORIAVAG,

bon je vais dedier ma journée a mon VR6:
donc j' ai fais tes test avec une lampe temoin faite maison, le resultata est:


Borne 54 12v permanent OK
Borne 38 12v apres contact OK
Borne 23 12v en lancant demareur NOK
Borne 1 masse permanente OK
Borne 7 masse permanente OK
Borne 55 masse permanente OK
Borne 56 masse permanente OK

Je me suis aussi permis de verifier avec la lampre temoin sur la prise de la bobine et j' ai:

gros fil marron = masse permanente
gros fil noir = +12v apres contact
petit fil rouge et noir= rien du tout meme en lancant le demareur ni masse ni 12v et pas de clignotement, donc pas de commande du calculo.

merci
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 10:40
Que veut dire NOK?( pas d'allimentation? )

Avec une lampe témoin, tu ne verras pas le signal. Le signal est trop rapide. C'est pour ça qu'il ce contrôle avec une lampe témoin à Led.
Tu peus éventuellement le contrôler avec le multimètre. ( mais c'est moin précis ).
Tu mes ton multimètre sur voltmètre alternatif, et tu dois avoir une donnée d'environ 0,5 V il me semble.
Mais vu que tu as changé ton distributeur, il n'y a pas de raison qu'il soit aussi foutu.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 10:44
A, il y a une chose qui m'interpel.
Sur la prise du distributeur tu doit avoir avec contact, 1 des fil extérieur +, l'autre extérieur - et le central +.

Et tu dois retrouver la même chose sur la prise de la bobine.
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 11:18
@noriavag a écrit:Que veut dire NOK?( pas d'allimentation? )

Avec une lampe témoin, tu ne verras pas le signal. Le signal est trop rapide. C'est pour ça qu'il ce contrôle avec une lampe témoin à Led.
Tu peus éventuellement le contrôler avec le multimètre. ( mais c'est moin précis ).
Tu mes ton multimètre sur voltmètre alternatif, et tu dois avoir une donnée d'environ 0,5 V il me semble.
Mais vu que tu as changé ton distributeur, il n'y a pas de raison qu'il soit aussi foutu.
A+


Oui NOK = pas d' alimentation

je pense que le signal trop rapide dont tu parlais etais au niveau de la bobine et donc j' ai regarde avec le multimetre en position alternatif et rien du tout 0v

par contre je ne sais pas ou me mettre pour controler le distributeur.
car je pensais me mettre sur la prise du calculo car j' ai identifie la position 44 du calculo comme entrée du module de hall
mais je suis obligé de branché la prise du calculo car c' est elle qui fournit le 12v au module de hall.

A+
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 11:20
@noriavag a écrit:A, il y a une chose qui m'interpel.
Sur la prise du distributeur tu doit avoir avec contact, 1 des fil extérieur +, l'autre extérieur - et le central +.

Et tu dois retrouver la même chose sur la prise de la bobine.


Oui tu as raison avec le contact:

j' ai bien un 12v sur le premier fil des deux prises.
j' ai bien une masse sur le troisieme fil des deux prises.
et rien au milieu.

A+
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 11:24
Donc a savoir que j' ai demonté le distributeur que j' avais achete d' occasion et il me parait en piteuse etat, je ne le sens pas du tout et tout me ramene vers lui donc je vais surement voir pour en trouver un autre.

Sinon petite question:

le 12v qui me manque sur le calculo au demarage est ce bien le distributeur qui me l' envoi??

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 11:24
Tu n'as rien au milieu, ce n'est pas normal.
Mais contrôle aussi sur le distributeur. C'est peut être une coupure dans la torche de fil.
Que veut dire NOK?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 11:26
Ah ok, j'avais pas vu la réponse.
Attend je regarde le schéma.
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 11:26
@noriavag a écrit:Tu n'as rien au milieu, ce n'est pas normal.
Mais contrôle aussi sur le distributeur. C'est peut être une coupure dans la torche de fil.
Que veut dire NOK?

Oui NOK = pas d' alimentation
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 11:32
Alors, le + qui te manque sur le boitier provient du relais principal.
http://techniconnexion.frbb.net/viewtopic.forum?t=783
Sur le boitier de fusible, c'est le n°3. ( voir le lien ci-dessus )
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 11:47
@noriavag a écrit:Alors, le + qui te manque sur le boitier provient du relais principal.
http://techniconnexion.frbb.net/viewtopic.forum?t=783
Sur le boitier de fusible, c'est le n°3. ( voir le lien ci-dessus )

OK, je vais regarder ce relai mais je ne pensais pas qu'un 12v pendant la phase de demarage passait par un relai.

autre chose je me suis trompé pour le fil du milieu de la bobine et du distributeur, car j' ai mesure sans contact.

Sans contact : bobine = rien (pas 12v et pas masse)
distributeur = rien (pas 12v et pas masse)

avec contact: bobine = a la masse
distributeur = -7v par rapport a la masse
-7v par rapport au 12v
et 10v avec multimetre en position alternatif.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 11:57
Ton relais allimente le boitier, le débitmètre d'air et les injecteurs.

Règle déjà se problème, et si ça ne fonctionne pas, on s'occupera du distributeur.
A+
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 13:43
salut frank, c'est marrant la panne de ton vr6 est arrivée jusqu'a mes oreilles... tu sors avec une fille de vélizy non?

désolé pour cette introduction qui n'a rien à voir...
je te laisse entre de bonnes mains... celle de noriavag. il te trouvera ta panne... t'en fait pas...
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 17:12
@tomtom a écrit:salut frank, c'est marrant la panne de ton vr6 est arrivée jusqu'a mes oreilles... tu sors avec une fille de vélizy non?

désolé pour cette introduction qui n'a rien à voir...
je te laisse entre de bonnes mains... celle de noriavag. il te trouvera ta panne... t'en fait pas...

Salut tomtom
merci de tes encouragements, mais tu dois te trompé de personne.

a+
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 17:32
@noriavag a écrit:Ton relais allimente le boitier, le débitmètre d'air et les injecteurs.

Règle déjà se problème, et si ça ne fonctionne pas, on s'occupera du distributeur.
A+

Bon et bien j' arrete pour aujourdhui.

merci infiniment noriavag de ta disponibilité!!!

mes derniers test ont donné:

toujours 0v sur le calculo en essayant de demarer sur la borne 23.
par rapport a ce que j' ai lu sur le post de tomtom
0v en borne 03 du debimetre
0v en borne de la sonde temperature moteur

ensuite j' ai demonte le relai en pos 03 pour moi le 109.
en le branchant en direct sur une batterie on entend bien qu' il se ferme, par contre il n' y a pas de continuite entre les deux bornes de puissance.
plus clairement en mettant une des bornes de commandes a la masse et la deuxieme borne de commande au 12v on enttend bien la commande s' actionner, puis j' ai branchée une sonnette entre les deux bornes de puissances sa ne sonne pas!!
avec tous les autres relais ca marche.
donc je pense qu' il est fichu.

par contre chose bizarre y a t' il une relation entre ce relai de calculo et le relai de pompe a essence?
car:

comme decrit precedemment le relai de pompe a essence etait bruillant et a ete remplacé, hors je n' avait jamais remarque que le neuf est moins bruillant mais ne tourne pas rond non plus(comme ci il claquait)
j' ai mis un fil entre les deux bornes de puissance a l' emplacement du relai de calculo
j' avais bien mon 12v en 23 et en essayant de demarer elle a presque demarer, en plus ca sentait l' essence, chose que je n' avais pas (l' injection)
et dans cette configuration le relai de pompe a essence n' est plus bruillant du tout (normal)
par contre en remettant le relai de calculo a la place du fil il redevient bruillant.
d' ailleurs sans le relai de calculo et avec celui de pompe a essence celle ci ne tourne pas, comme ci ils etaient en serie.

Je vais donc essayer de trouver ce relai.

question subsidaire:
en general je n' ai vu que des relais composés de pieces mecaniques(bobine + contacts)
or la celui la est compose d' une bobine de contact et d' un circuit imprimé, que fait il de plus??
il change la tension??

merci
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Dim 17 Sep 2006, 21:16
Tous ce que tu dis confirme que c'est bien ce relais déffectueu.
Si il manque une allimentation au boitier, le courant de commande n'arrive plus sur le relais de pompe à essence.
Pour le circuit imprimé, désolé, aucune idée.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Lun 18 Sep 2006, 22:36
Salut Noriavag,

bon alors ca avance pas beaucoup, j' ai achete le relai de calculo chez mon concassionnaire, mais il me semblait plus petit et ne comporte plus le meme numero de referencement volkswagen, mais il m' a assure que c' etait le meme.
donc sur ceux, je l' ai monté et idem.
pas de demarage, pas de jus sur la borne 23 du calculo en demarant, pas non plus au debimetre.
par contre mon relai de pompe à essence fait un clac clac comme ci il perdait sa commande toutes les secondes et la pompe a essence suit ce bruit, de plus j' ai remarque que lorsqu' on lance le demareur la pompe se coupe et reprend ensuite.
j' ai egalement ouvert se relai pour voir et lui ne comporte pas de circuit imprimé comme celui d' origine.

donc quelques questions me viennent a l' esprit:

Sais tu si la tension qui doit arriver au calculo en 23, sur les injecteurs, et le debimetre est bien du 12v?( car si le relai d' origine fournissait mois de 12v grace a son circuit imprimé et que le neuf a envoyé 12v je crains le pire surtout que j' ai vu une etincelle en le mettant)
Sur ce circuit y a t' il un fusible ou autre?

cette tension envoyé au moment du demarage est envoyé par qui? ( le neiman)

si cette tension doit arriver au moment du demarage pourquoi le relai claque des la mise du contact?

merci
et desolé de toute ces questions.

A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Mar 19 Sep 2006, 00:42
Salut!
Je confirme qu'il arrive bien du 12V sur la borne 23.

Je viens de regarder mes informations sur ce vhc. et j'ai un doute sur quelque chose.
Dans le distributeur, vois-tu l'effet Hall? C'est à dire un disque de 1 cm de haut avec 4 fenêtres sur les flancs.
Parce qu'il m'indique un capteur inductif pour le régime et la position, sur la cloche d'embrayage.
C'est peut-être ce signale qui manque à ton relais.
Mais si il y a ce capteur sur la cloche d'embrayage, le distributeur doit être vide.
Si tu vois ce capteur, démonte le et nettoye le, très souvent celà suffit à le faire réagir et à redémarrer en attente de le changer.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 39
Localisation : Vernouillet
Emploi : technicien telecom
Niveau technique automobile : 04
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateur

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Mer 20 Sep 2006, 08:18
@noriavag a écrit:Salut!
Je confirme qu'il arrive bien du 12V sur la borne 23.

Je viens de regarder mes informations sur ce vhc. et j'ai un doute sur quelque chose.
Dans le distributeur, vois-tu l'effet Hall? C'est à dire un disque de 1 cm de haut avec 4 fenêtres sur les flancs.
Parce qu'il m'indique un capteur inductif pour le régime et la position, sur la cloche d'embrayage.
C'est peut-être ce signale qui manque à ton relais.
Mais si il y a ce capteur sur la cloche d'embrayage, le distributeur doit être vide.
Si tu vois ce capteur, démonte le et nettoye le, très souvent celà suffit à le faire réagir et à redémarrer en attente de le changer.
A+



Et bien dans le distributeur il y a un demi disque en plastique qui m' a l' air d' etre plutot la pour proteger les fils,
je ne vois pas les quatres fenetres dont tu parles.
et je ne vois pas le capteur pmh, ou est il ??











A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [VW Golf3 VR6]probleme allumage. (résolu)

le Mer 20 Sep 2006, 08:39
Tu as bien un distributeur à effet Hall. Comme je te l'ai dis, il fait office de capteur PMH.
On voit bien une de 4 fenêtre sur les 3 premières photos.
Quand l'ouverture passe devant la pastille noir, celà donne un signale.
Malgré que sur mon schéma il indique un autre capteur PMH, ça me parait pas possible. ( mon schéma n'est pas clair ).
Il faut que je relise le sujet, je ne sait plus trop où on en est.
A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum