Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Hier à 12:25 par albatros

[ BMW E39 525tds an 1996 ] ne demarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E39 525tds an 1996 ] ne demarre plus (résolu)

Message par Dumo le Mer 14 Jan 2009, 21:50

Lu tlm
ma 525 tds ne demarre plus, apparament pas de gazoil sort de la pompe a injection et le demarreur quand je met le contact.
je vais essayer d'etre clair dans les divers test fait deja.

- aucun defaut sur ordinateur de bord concernant l'injection

- pompe de gavage ok-->filtre a gazoil ok -->entré de gazoil sur la pompe a injection ok -->Electrovanne de stop +alimentation ok ---->gazoil present a la vis d'obturation
j'ai demonte les bougies de prechauffage (elle ne sente pas le gazoil, juste l'huile ) elle sont alimente

* apparament pas de gazoil sur les canalisation des injecteurs
* pas de gazoil sur la canalisation de retour des injecteurs

maintenant je suis a court d'idée
merci


Dernière édition par Dumo le Jeu 15 Jan 2009, 15:24, édité 1 fois

Dumo
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : 62
Emploi : ********
Niveau technique automobile : ********
Date d'inscription : 14/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] ne demarre plus (résolu)

Message par Bleuavus le Mer 14 Jan 2009, 21:53

Salut,
Remplacement des durites de retour injecteur et le cabochon sur le dernier injecteur (celui le plus prés du tableau de bord).
Le préchauffage est OK?

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici

Bleuavus
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2709
Age : 36
Localisation : Parempuyre
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] ne demarre plus (résolu)

Message par Dumo le Mer 14 Jan 2009, 22:05

lu
elle ne sont pas poreuse et il n'y a aucune fuite a ce niveau la. Au pire il y aurait une fuite mais la il n'y a apparament pas de gazoil au nez des injecteurs

oui les bougies sont alimente en 12 volts mais dans le doute je vais les changés demain.
voilà
merci

Dumo
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : 62
Emploi : ********
Niveau technique automobile : ********
Date d'inscription : 14/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] ne demarre plus (résolu)

Message par Dumo le Jeu 15 Jan 2009, 15:25

Lu
probleme resolu
thx
@...+

Dumo
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : 62
Emploi : ********
Niveau technique automobile : ********
Date d'inscription : 14/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] ne demarre plus (résolu)

Message par skaymi le Jeu 15 Jan 2009, 23:03

bonjour

peut tu nous expliquer comment ta résolu ton probléme

ca peut servir

merci de partagé

skaymi
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : rennes
Emploi : chercheur
Niveau technique automobile : cap
Date d'inscription : 07/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525tds an 1996 ] ne demarre plus (résolu)

Message par DarkGyver le Dim 18 Jan 2009, 19:09

@skaymi a écrit:bonjour

peut tu nous expliquer comment ta résolu ton probléme

ca peut servir

merci de partagé
Re;



Ce serait sympa pour les autres!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum