Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationHier à 08:54ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

r?solu [Golf IV 1,6 8s an 98] broute à l'accélération(résolu).

le Sam 24 Jan 2009, 18:51
Bonjour à toutes et tous,

Concerne une VW Golf IV - 1998 - 1,6 . 8 soupapes - essence - moteur AKL - 200'000 KM

Attention, le fait que mon moteur soit un 8 soupapes est essentiel, la gestion de l'alimentation en air et en essence est propre à ce modèle uniquement.

Voilà mon problème concerne une vw golf IV 1998 1,6 8 soupapes - J'ai consulté les résultats des problèmes résolus, mais je n'ai pas trouvé mon bonheur,
je vous expose donc mon sujet sur leque je sèche depuis 5 jours.

J'ai effectué un grand service 200'000 km, / le problème était présent avant celui ci.

Voilà, tout fonctionne parfitement hormis à l'accélération. si j'accélère très doucement, tout est en ordre, mais si j'accélère pied presque au fond, la voiture ne répond pas de suite à l'accélération, j'ai un brout brout, puis elle accélère doucement très doucement. Même si je relache un peu pour ré accélérer, le trou subsiste et pas moyen d'atteindre la pleine puissance. Je précise que j'ai nettoyé le boitier papillon, souffler les injecteurs, changer les filtres, air, essence, huile. La 1ère foism c'était sur l'autoroute, il fallait que cherche la position de la pédale d'accélération pour que j'aie la puissance max.

Au fil des jours, je me suis aperçu que j'avais une vibration à l'échappement qui vient d'un support déssoudé.

J'ai fait faire une check list avec la fiche diagnostic, mais au résultat, rien n'apparait dans le résumé des tests.

Quelle serait la cause la plus probable ? Quelqu'un a t-il eu le même problème sur le même modèle. Précision encore, que le type moteur et AKL.

Merci de vous pencher sur le sujet, salutations.

kennek
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

r?solu Re: [Golf IV 1,6 8s an 98] broute à l'accélération(résolu).

le Sam 24 Jan 2009, 20:35
Salut,

Lors de ta revision des 200.000km, as tu changé les bougies ?
le faisceau d'allumage est d'origine?

A+

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

r?solu Re: [Golf IV 1,6 8s an 98] broute à l'accélération(résolu).

le Sam 24 Jan 2009, 21:55
Salut Cloclofou,

Oui le faisceau est d'origine, les bougies ont environ 15'000 km ? elles sont censés faire 100'000 km ( Platine ). Faut-il changer le faisceau et les bougies ?

Merci,

kennek
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

r?solu Re: [Golf IV 1,6 8s an 98] broute à l'accélération(résolu).

le Lun 26 Jan 2009, 18:35
re;

ton faisceau à bien vécu ,le remplacer ne feras pas de mal .
Si tu le remplaces change bien les 5 fils
Mais c'est pas sur que cela soit ta panne, c'est une possibilité

A+

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 55
Localisation : Suisse (Lausanne)
Emploi : Sans
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

r?solu VW Golf IV - 1,6 - 1998 - 8s. - Broute ( résolu )

le Mar 27 Jan 2009, 16:04
Bonjour, rebonjour,

Merci beaucoup pour le tuyau, j'ai changé tout le faisceau ainsi que les bougies, et super tout est revenu, la puissance, le confort, et le bruit en moins.


Dans tous les cas, je pensais que si celà devait être les bougies et/ou les cables ça devait s'inscrire dans le diagnostic, mais rien du tout, alors heureusement que des supports
comme ce forum existe pour les nuls comme moi car sinon bonjour les frais de garage.

En tout cas merci merci et à tout bientôt, j'espère cette fois pour des solutions et pas toujours des pannes.

Salutations

kennek
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

r?solu Re: [Golf IV 1,6 8s an 98] broute à l'accélération(résolu).

le Jeu 29 Jan 2009, 18:13
Merci et bonne route

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum