Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Hier à 12:25 par albatros

[ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par jeanfet le Mar 27 Jan 2009, 21:03

bonjour cheers
je vous explique:
berlingo 1.9D 2001 clim et DA
quand je met le contact,je n'ai que le voyant d'huile qui s'allume.pas de voyant electronique,batterie,refroidissement,préchauffage.

je démarre trés bien ,pas de pb de préchauffage malgré l'absence de voyant.
par contre,je n'ai(moteur démarrer comme arreter)pas de ventilateur interieur,pas de clignotant,pas d'essuie glace et pas d'eclairage tableau de bord.les warning fonctionne,veilleuse,code,phare,M AR,anti brouillard aussi.
j'ai remarquer que environ aprés 15mn d'utilisation tout revenait jusqu'a que j'arrete le moteur et la je repart pour 15mn d'attente en fonctionnement.(15 mn sur place ne change rien). scratch
j'ai controler les masses sur la caisse et bv,les fusibles,les connectiques(visuel).mais rien de flag.
quelqu'un aurais t'il une idée .j'ai pas envies de démonter la planche de bord ;
allucinant non!!!
merçi pour vos info. :poto:

jeanfet
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 46
Localisation : france
Emploi : grand bricoleur
Niveau technique automobile : j'en apprend tout les jours
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par jéjé104 le Mar 27 Jan 2009, 21:20

Salut,

Tes symptômes sont un peu bizarres oui !

En général c'est pour un problème de compteur de vitesse et/ou de compte tours, mais vu l'année de ta voiture, il y a quelques chances pour que ça vienne de là : le combiné (tableau de bord).

C'est à peu près le seul élément qui relis tous les systèmes, mis à part la batterie et du câblage.

Alors je te conseillerais de le débrancher, et d'essayer ce que tu peux voir sans lui (clignotants, essuie-glace...).

Est-ce que par hasard, en remuant un peu les fils derrière la clé de contact, ça ne changerait pas un peu les choses aussi ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par jeanfet le Mar 27 Jan 2009, 22:47

bonsoir jéjé104
j'ai deja verifier les fils du neiman,c clean.
j'habite en montagne et pour aller au boulot ,c une succession de virage.
surement un faux contact quelque part??
j'ai vraiment pas envie de démonter le tableau de bord mais j'essayerai demain de le déconnecter pour voir.
merçi
a+

jeanfet
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 46
Localisation : france
Emploi : grand bricoleur
Niveau technique automobile : j'en apprend tout les jours
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par jeanfet le Mer 28 Jan 2009, 20:03

bonsoir
j'ai du nouveau bounce
je me suis rendu compte que en fet tous les voyant revenait quand je dépassait 3500 tour.ce qui explique les a peu prés 15 mn de descente jusqu'au boulot.
quand je met le contact je n'ai que le voyant d'huile.je démarre ok mais j'ai controler,je n'ai pas de recharge batterie.
si j'accelere au dela de 3500 ,les voyants de batterie,electronique,préchauffage s'allume furtivement et j'ai mes 14v sur la batterie et tout remarche jusqua que je coupe le contact.

je pense que cela doit etre l'alternateur qui déconne mais je m'explique pas pourquoi cela coupe les alim ventilo,cligno et autre.
j'ai commander l'alternateur mais je me demande si un relais cacher ou peut etre la boite a fusible (bsi?)ne serait pas en cause.
yat'il des spécialiste citroen.
merci pour votre aide.

jeanfet
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 46
Localisation : france
Emploi : grand bricoleur
Niveau technique automobile : j'en apprend tout les jours
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par jeanfet le Jeu 29 Jan 2009, 23:54

bonjour
apparament personne n'est inspirer.
j'ai remplacer l'alternateur.a la mise du contact c'est pareil(rien que le voyant d'huile),par contre,aprés avoir démarrer,le voyant de batterie,de préchauffage,de gestion electronique s'allume furtivement et tout remarche.
donc du mieux ,j'ai plus besoin de l'accelerer a 3500tr pour recuperer mes alim.
je ne vois pas ce qui pourais causer la panne.?? bsi,boitier de préchauffage,tableau de bord??
merçi de m'aider.
je vais essayer de remplacer le boitier de préchauffage par 1 d'occas pour un test.
A+ scratch

jeanfet
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 46
Localisation : france
Emploi : grand bricoleur
Niveau technique automobile : j'en apprend tout les jours
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par jeanfet le Sam 31 Jan 2009, 14:16

bonjour
j'ai pas trouver de boitier d'occas mais j'ai enlever la courroie d'accessoire et quand je démarre je n'ai plus mes alim,je peu accelerer rien ni fait.
le probleme est bien lier avec l'alternateur.dés que le régulateur s'enclenche j'ai les voyant qui revienne.
le régulateur est il incoporer a l'alterna teur ou est il planquer ailleur.
quelqu'un aurait til un shema pour cette partie electrique.
merçi

jeanfet
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 46
Localisation : france
Emploi : grand bricoleur
Niveau technique automobile : j'en apprend tout les jours
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par binos le Sam 31 Jan 2009, 20:49

Salut
Surement l'ampoule du témoin de batterie qui est grillée, donc ton alternateur n'est pas excité lors du démarrage car si la lampe est grillée le courant ne va plus vers l'excitation de l'alternateur.
Un alternateur s'autoexcite pour produire du courant vers les 3000 tr/min moteur, une fois excité il fonctionne donc correctement jusqu'à extinction du moteur.
Voilou @+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par jéjé104 le Sam 31 Jan 2009, 22:59

Salut,

avec binos

Es-tu certain que quand les voyants s'allument furtivement, le voyant de charge aussi ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par jeanfet le Sam 31 Jan 2009, 23:23

désolé les gas mais vous faites fausses routes
car c'est certain dés que je démarre (sans toucher a l'accelerateur)j'ai les voyants de batterie,de préchauffage,et d'injection qui s'allume une demi seconde puis s'éteigne et tout refonctionne.
il doit y avoir un truc au tableau de bord,ou a la bsi qui déconne mais vraiment je ne vois pas qoi.

jeanfet
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 46
Localisation : france
Emploi : grand bricoleur
Niveau technique automobile : j'en apprend tout les jours
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par jéjé104 le Lun 09 Fév 2009, 21:31

Est-ce que tu as essayer de remplacer la batterie (pas brancher les câbles, mais bien la remplacer pour de vrai) ?

Une batterie hors service peut se mettre en cour-circuit, et faire des choses un peu bizarres dans ce genre.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par renautgeoffrey le Dim 07 Fév 2010, 17:20

J'ai eu le même probleme sur mon berlingo 1.9d de fin 2000 et j'ai changé le fusible de 5 qui se situe en haut a droite du boitier fusible dans l'habitacle et tout est rentré dans l'ordre. Comme toi , je n'avais plus de voyant de préchauffage , plus de ventilation , plus d'essuie-glace , plus de clignoteurs et une fois arrivé un peu au dessus de 3000 tr/min ca fonctionnait ! Maintenant je ne suis pas expert en automobile mais c'est comme ca que j'ai résolu le probleme.

renautgeoffrey
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : Belgique
Emploi : sans
Niveau technique automobile : apprenti
Date d'inscription : 07/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par frfct22 le Ven 12 Mar 2010, 13:39

Bonjour,

J'ai des symptomes identiques sur mon berlingo 1,9 D de 1999.

Il faut que je dépasse un certain régime moteur pour avoir la ventilation qui fonctionne dans l'habitacle.

D'autre part, mes clignotants ne focntionnent plus (peu importe le régime moteur) alors que les warning fonctionnent correctement (peu importe le régime moteur).

Il me semble que ces 2 problèmes sont survenus en même temps (durant le w-e qui a précédé la panne, j'ai atelé une remorque, je ne sais pas si il y a une cause).

Pourriez-vous svp m'aider ?

Merci,
Bonne journée

frfct22
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : Cher
Emploi : industrie
Niveau technique automobile : quelques notions mais très amateur (bricolo!)
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par ced-46 le Sam 13 Mar 2010, 22:40

Salut,

As-tu vérifié les fusibles ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par binos le Dim 14 Mar 2010, 18:54

Salut

Peux tu me donner ton numéro de chassis STP (VF7.....)

Pour que je regarde les problèmes récurrents sur ce véhicule

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par frfct22 le Lun 15 Mar 2010, 08:32

@ced-46 a écrit:Salut,

As-tu vérifié les fusibles ?

bonjour,

Oui j'ai vérifé, ils sont tous OK.

a+

frfct22
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : Cher
Emploi : industrie
Niveau technique automobile : quelques notions mais très amateur (bricolo!)
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par frfct22 le Lun 15 Mar 2010, 08:34

@binos a écrit:Salut

Peux tu me donner ton numéro de chassis STP (VF7.....)

Pour que je regarde les problèmes récurrents sur ce véhicule

Bonjour,

Voici le numéro :
VF7MFWJZF65296204.

Merci
a+

frfct22
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : Cher
Emploi : industrie
Niveau technique automobile : quelques notions mais très amateur (bricolo!)
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par frfct22 le Mer 17 Mar 2010, 07:12

@binos a écrit:Salut

Peux tu me donner ton numéro de chassis STP (VF7.....)

Pour que je regarde les problèmes récurrents sur ce véhicule

Bonjour Binos,

As-tu regardé avec le numéro de chassis ?

Sinon est-ce que d'autres personnes ont déjà eu aussi ce problème ?

a+

frfct22
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 39
Localisation : Cher
Emploi : industrie
Niveau technique automobile : quelques notions mais très amateur (bricolo!)
Date d'inscription : 12/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par binos le Jeu 18 Mar 2010, 19:56

Salut

Rien du côté des pannes récurrentes sur ce modèle chez citroën...

Après faut voir comme dit plus haut. Regarder la tension batterie moteur à l'arrêt de démarrer.

C'est une panne très difficile à diagnostiquer sans outils de diag, donc le mieux serait d'y passer, pas le choix.

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par jeanfet le Dim 28 Nov 2010, 16:32

salut tous ,un petit moment que j'étais pas venu

pour cloturer ce post, le changement de l'alternateur a résolu le probleme.
au début ,il fallait attendre que le moteur démarre ,puis petit a petit a la mise sous tensions les voyant sont revenus. pas eu de soucis depuisa ce niveau là.
véhicule revendu,client content ,payement comptant et moi content.
A+

jeanfet
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 46
Localisation : france
Emploi : grand bricoleur
Niveau technique automobile : j'en apprend tout les jours
Date d'inscription : 25/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9d an 2001 ] pas d'alim interieure (résolu)

Message par ced-46 le Dim 28 Nov 2010, 22:14

Salut,

Merci de nous avoir tenu informé

Sujet répertorié

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum