Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 13:09albatros
PrésentationAujourd'hui à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 54
Localisation : Liège - Belgique
Emploi : Comptable
Date d'inscription : 20/02/2009
Voir le profil de l'utilisateur

[ BMW E36 318i M41 an 1999 ] Dure dure à démarrer et fumées noires

le Ven 20 Fév 2009, 17:45
Bonjour à tous,

content de vous avoir trouvés; ce site semble excellent, des membres très actifs, de bonne augure pour peut-être pouvoir m'aider à me sortir d'un problème qui dure depuis des mois sans la moindre solution.

Pour résumer : il s'agit d'une 318 tds de 1999; je l'ai achetée alors qu'elle avait 140.000 kms; à l'époque, elle fonctionnait parfaitement. Puis, après 10.000 kms, plus rien, quasi impossible à démarrer.
J'arrive à la faire prendre mais après 10-15 minutes d'essai au démarreur et, par conséquent, une seule batterie ne suffit pas, je dois brancher une autre voiture avec des cables.
Pendant ces longs essais de démarrage, beaucoup de fumée noire sort par l'échappement avec une forte odeur de gasoil. Une fois démarrée, elle fume énormément et celà s'atténue au fil des minutes et la voiture roule normalement.
Si j'éteins le moteur, il redémarre d'un seul coup de clé après quelques minutes, une heure ou deux, et peut-être même un peu plus. Mais dès que l'arrêt dépasse quelques heures, çà ne redémarre plus.
Le site de DarkGyver est super intéressant mais, désespoir, une question qui me trotte dans la tête n'y est pas expliquée.
Ce que j'ai contrôlé : bougies de préchauffage neuve et elles chauffent, batterie neuve et le démarreur semble tourner à une bonne vitesse. La pompe de gavage se met bien en route quand je met le contact, le filtre en bas de pompe est propre, je ne vois pas d'air dans la durite transparente entre le filtre à mazout et l'injection, ...

Une question que je me pose et pour laquelle je ne trouve pas d'indice : comment contrôler l'efficacité de la pompe de gavage? En effet, quand je débranche la durite transparente à la sortie du filtre et que je met le contact, du gasoil s'écoule mais avec peu de débit, le gasoil coule juste le long du filtre mais sans faire un jet. Ma pompe serait-elle foutue?
Autre question : cette fumée noire; j'ai lu que fumée noire était signe d'un mauvais mélange air-carburant. Un excès d'air causé par une entrée d'air quelque part pourrait-il expliquer celà?

Voilà voilà, c'est un peu long comme texte mais j'ai essayé d'être le plus complet possible.

Merci à tous ceux qui prendront la peine de me lire et merci d'avance pour l'aide que vous pourrez m'apporter.

Bonne soirée à tous
Mécano
Mécano
Masculin Nombre de messages : 312
Age : 58
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 318i M41 an 1999 ] Dure dure à démarrer et fumées noires

le Ven 20 Fév 2009, 19:22
bonsoir ,
fait l essai en debranchant le petit tuyau de depression sur la vanne AGR et tu le bouche .
as tu remplace les tuyaux de retour des injecteurs ? y comprit celui qui va sur la pompe.
pour la prepompe si du gaz oil sort du tuyau elle semble bonne car pas de pression (0.4 si ai bon souvenir)
verifie aussi le gros fusible sur le boitier de prechauffage il casse sous les vis de fixation. l alimentation au bougies semble bon vec un multimetre mais en puissance ca chute .
bon courage
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 54
Localisation : Liège - Belgique
Emploi : Comptable
Date d'inscription : 20/02/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 318i M41 an 1999 ] Dure dure à démarrer et fumées noires

le Sam 21 Fév 2009, 15:51
Bonjour kouriles,
merci de te pencher sur mon problème.
Ce matin, j'ai de nouveau galèré pour la faire démarrer.
J'ai alors entrepris les contrôles suivants : du côté du préchauffage, j'ai vérifié le fusible et fait les tests préconisés par Darkgyver. Tout est ok; j'ai encore fait un contrôle supplémentaire : dès que je met le contact, le voltage de la batterie chute de 0.6 volts puis remonte de lui-même à la fin du préchauffage. C'est donc bien le signe que la grosse consommation des bougies s'opère bien.
Concernant les durites, j'ai changé celles des injecteurs mais je t'avoue que j'ai ignoré celle qui va à la prépompe.
Avant-dernier démarrage à midi, je viens d'y retourner à 15h30 pour retester un démarrage moteur froid (il fait 0° ici) et elle a démarré au premier tour de clé (un rien plus long qu'à midi mais premier tour de clé tout de même). La laissant tourner au ralenti sans coup de gaz, le moteur faisait toutes les 10 secondes un petit sursaut (comme si une bulle d'air passait au lieu du gasoil).
Mécano
Mécano
Masculin Nombre de messages : 312
Age : 58
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 318i M41 an 1999 ] Dure dure à démarrer et fumées noires

le Sam 21 Fév 2009, 23:26
bonsoir ,
je ne parlais pas de la prepompe mais du tuyau de retour qui va de l injecteur 1 a la pompe a injection. et verifie aussi le tuyau de retour sur la pompe a injection (plus gros noir ou le petit qui viens de l injecteur 1 arrive ) si le collier est de type a oeillet remplace le par un que tu peux serré.

apres cela il te restera la solution d'un clapet anti retour sur cette durite
visiblement si tu as des rates du a des bulles d'air tu as prise d'air sur le circuit
bon courage
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 318i M41 an 1999 ] Dure dure à démarrer et fumées noires

le Lun 23 Mar 2009, 10:26
Re;

A priori tu tiens le bon bon bout!

As tu aussi vérifié que la prépompe s'enclenche bien pendant ta phase de préchauffage???

Pour celà, tu fais ceci!
Vidange Filtre à GO M51 M41 et M21 de la Revue Technique BMW de DarkGyver

Si rien ne coule, (ou très peu!) alors c'est que ta prépompe ne fonctionne pas!
Dans ce cas, il faut faire ceci!
Voir ici!
Test de prépompe pompe de gavage E36_M51 de la Revue Technique BMW de DarkGyver

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 54
Localisation : Liège - Belgique
Emploi : Comptable
Date d'inscription : 20/02/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 318i M41 an 1999 ] Dure dure à démarrer et fumées noires

le Lun 11 Mai 2009, 13:17
Bonjour à tous,
après plus d'un mois d'absence (boulot et autres tracas), je me suis repenché sur ma capricieuse voiture qui n'a toujours pas roulé depuis.
Merci à Darkgyver pour ton message mais il m'est vite apparu suite aux tests que la pompe de gavage fonctionnait de manière satisfaisante.
Pour résumer, je suis resté persuadé que mon problème résultait d'une entrée d'air minuscule dans le circuit d'alimentation de gasoil et c'est dans ce sens que j'ai continué mes recherches.
Une nouvelle fois, j'ai remplacé les durites de retour d'injecteurs mais en employant cette fois de la durite BMW (50 euros du mètre !!!). Mais rien n'avait changé.
Ce samedi matin, repassant une nouvelle fois mon moteur à la loupe, j'ai constaté que le bloc moteur était plus sale autour du premier injecteur que près des 3 autres.
J'ai donc nettoyé à fond le pourtour du premier injecteur puis j'ai démarré le moteur (celà a comme d'habitude demandé près d'une heure de tentatives avec apport nécessaire de courant venant d'une autre voiture).
Et là, Euréka ! Du gasoil apparaît à la base de cet injecteur; ma fuite se situe donc là.
Cet injecteur est celui situé côté de la calandre; ce n'est donc pas l'injecteur pilote; je vais maintenant m'informer afin de savoir si c'est possible que celà soit juste un problème de serrage de l'injecteur ou bien s'il faut le remplacer.
L'espoir renaît; peut-être une affaire qui va bientôt se solutionner...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 318i M41 an 1999 ] Dure dure à démarrer et fumées noires

le Lun 11 Mai 2009, 15:44
Re;

Il est clair qu'il faudra résoudre ce problème, mais je ne crois pas qu'il soit à l'origine de ton prob!

Est ec que le témoin injecteur restait allumé une fois lee moteur démarré????

Est ec qu'il tournait bien??

Gros manque de puissance????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 54
Localisation : Liège - Belgique
Emploi : Comptable
Date d'inscription : 20/02/2009
Voir le profil de l'utilisateur

Re: [ BMW E36 318i M41 an 1999 ] Dure dure à démarrer et fumées noires

le Lun 11 Mai 2009, 18:11
Re-bonjour,

quand le moteur est démarré, je n'ai pas de témoin allumé.
La voiture roule alors normalement.
Dans les 5 heures qui suivent, le moteur redémarre normalement; il y a donc un désamorçage qui se fait très lentement pendant le repos. Tu ne penses pas que cette petite fuite peut matérialiser une petite entrée d'air capable de faire désamorcer le système?

Merci d''avance pour ta précieuse aide.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E36 318i M41 an 1999 ] Dure dure à démarrer et fumées noires

le Lun 11 Mai 2009, 23:44
Re;

Cela peut en effet désamorcer le système, mais si la prépompe fonctionnait normalement, il est certai n qu'elle n'aurait pas besoin d'une heure pour redémarrer!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum