Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

[306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Mer 20 Sep 2006, 17:33

Bonjour a tous.
J'ai actuellement un soucis sur un moteur HDI dont les symptomes sont une diminution des reprises de 20/30% et autant sur les pertes de vitesse.
J'ai déja eu ce type de probleme qui a l'epoque m'a vallu de faire 4 garages pour en déceler la panne. A l'issue d e ces peripeties, on est parvenu a me dire qu'il s'agissait de la sonde de température du turbo.
Ma question est donc de savoir la durée de vie de ce type d'élément et s'il s'avère qu'il s'agit a nouveau de ca, ou m'en procurer a moindres frais.

Merci pour vos lumières ( sans jeu de mots ;-)

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par ced-46 le Jeu 21 Sep 2006, 06:54

Bonjour,

Je ne connais pas de sonde de température turbo (sur les véhicules de série).

Es-tu sur que c'est bien le nom de cette pièce ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Jeu 21 Sep 2006, 15:39

D'un coté j'ai le filtre a air, audessus duquel j'ai une grosse durite et dans la jonction capot du filtre a air/durite il semble qu'il y ait une sonde. Je crois que c'est de celle la qu'il s'agit.

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par ced-46 le Ven 22 Sep 2006, 06:27

Ah ok, c'est une sonde de température d'air.
Je ne pense pas que l'on puisse t'indiquer une durée de vie car c'est normalement une pièce qui ne s'use pas .... Que vas-tu faire ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Ven 22 Sep 2006, 10:32

pourtant lorsqu'ils me l'ont changé , la voiture a tout de suite fonctionné a nouveau correctement. Justement je ne sais pas quoi faire...
Est ce que je peux la faire passer sur un banc pour dignostic sans que ca me coute trop cher? et si c'est bien ca qui est mort,, est ce que ca aurait pour conséquence des pertes de puissance?
Merci pour ton aide

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par ced-46 le Ven 22 Sep 2006, 13:48

Cette pièce peut donner ces symptomes et pour être sur du diagnostic, le mieux reste l'appareil de diag.

Par contre le passage te coûteras le prix normal d'un passage, je ne connais pas les prix exacts chez peugeot ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par jéjé104 le Ven 22 Sep 2006, 20:01

Ce n'est pas plutôt le débit-mètre d'air ? La sonde de température est en général dedans.
Pour tester cette sonde, simplement tu la débranche et tu essaies. Si ça fonctionne mieux alors c'est cette sonde.

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Mar 26 Sep 2006, 02:42

j'ai testé en debranchant la cosse et visiblement le moteur demarre, mais quand j'accélère ca ne dépasse pas les 2500 tpm. ca ne veut peut etre pas dire que ce n'est pas ca si?
Merci encore

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par Dav le Mar 26 Sep 2006, 18:56

@jéjé104 a écrit:Ce n'est pas plutôt le débit-mètre d'air ? La sonde de température est en général dedans.
Pour tester cette sonde, simplement tu la débranche et tu essaies. Si ça fonctionne mieux alors c'est cette sonde.

Jéjé
excuse moi jéjé mais si tu debranche le debimetre tu peux pas tourner tu n as que le ralenti en accel ya plus rien tu te retrouve bloqué en mode degradé donc strategie de secour au mieux effectivement tu prend 2300 a 2500 tours
par contre le souci erst surement le debimetre d air sur ce point ya pas photo

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par jéjé104 le Ven 29 Sep 2006, 19:22

J'ai débranché de nombreux débitmètres d'air pour y déceler une panne, le moteur gagnait nettement en puissance. Car en général les valeurs du mode dégradé sont plus vraies que celles envoyées par le débitmètre défaillant.

En tout cas sur des Citroën.

D'ailleurs c'est une des premières choses que je fais lorsque j'ai un soucis de ce type sans aucun voyant qui s'allume.

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Sam 30 Sep 2006, 00:53

cete methode me permet pas de dire si c'est cet élément qui est defaillant ou non ... Je ne sais pas quoi faire d'autre, si vous avez des idées...
Merci encore

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par jéjé104 le Sam 30 Sep 2006, 01:29

Si ça ne change rien en débranchant le débit-mètre, il faut peut-être se tourner vers les électrovannes. Essaie de les échanger pour essayer.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Sam 30 Sep 2006, 13:37

qu'est ce que c'est ? lol

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par ced-46 le Sam 30 Sep 2006, 14:35

Si tu peux faire des photos de ton compartiment moteur on pourrra mieux te renseigner.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par jéjé104 le Sam 30 Sep 2006, 20:12

Une électrovanne est un boîtier d'environ 6 ou 7 cm de haut à peu près cylindrique où arrive deux tuyaux fin, une mise à l'air et une connection électrique à deux bornes.
Tu fais échange entre les deux si c'est un 110 ch ou si c'est un 90 ch tu n'en as qu'une donc il faut trouver une autre Peugeot ou Citroën pour faire échange, ce sont toutes les mêmes.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum