Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
aixan a741Aujourd'hui à 17:43dydy du 62
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008
Voir le profil de l'utilisateur

[Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Jeu 19 Mar 2009, 18:30
Bonjour,

Eh bien pas de chance, après quelques mois de tranquillité, visco à nouveau enclenché à fond en permanence.
Température moteur OK, aiguille "à midi" bien stable, circuit refroidissement testé OK aussi (pompe neuve, pas de surpression).
J'arrive à le désenclencher en faisant monter dans les tours (4000 trs). Pourquoi ?

Bref, l'enfer à nouveau. Une idée ?

Merci.


Dernière édition par chartz le Lun 22 Fév 2010, 10:11, édité 1 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Ven 20 Mar 2009, 10:00
Re;

Retourner là où tu as acheté ce visco.... Retour sous garantie!

Il ne faut pas perdre son temps avec cela...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008
Voir le profil de l'utilisateur

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Ven 20 Mar 2009, 18:29
Merci.
Je l'ai acheté chez BMW et comme il a été monté sur une Opel, ils ne me le reprennent pas. Aussi, j'ai constaté que le visco se désenclenche plus facilement dans les montées... (???)
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Dim 22 Mar 2009, 08:57
Re;

C'est normal qu'il se déclenche plus facilement dans les montées (le moteur est sollicité de manière plus importante, et doit donc dégager plus de chaleur....)à , et c'est normal aussi qu'il se déclenche plus souvent lorsqu'il fait plus chaud.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008
Voir le profil de l'utilisateur

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Dim 22 Mar 2009, 09:43
Non, c'est pas ça !
Il se désaccouple dans les montées !!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008
Voir le profil de l'utilisateur

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Ven 03 Avr 2009, 15:59
Dark, dis-moi si je suis logique :

Visco embrayé tout le temps, après cinq mois de bonheur...
Radiateur froid lorsque le moteur est chaud (aiguille à "midi" stable quelque soit le temps ) : le visco devrait débrayer.
Moteur coupé, le radiateur remonte en température tout doucement (juste derrière le ventilo, là où c'était froid).
Démarrage suivant : toujours embrayé.
Donc : visco HS.

Oui ?

Merci.

PS : il faut monter haut dans les tours (montée en 2e, 3000 trs) et là on arrive à désaccoupler le bidule (des fois vers 4000 trs, mais j'ai peur d'exploser le ventilo !).
Au début, il y a trois semaines-un mois, il se désaccouplait après quelques km, maintenant plus du tout.

Je n'ai pas de chance ! C'est le 4e !! No
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Sam 11 Avr 2009, 08:46
Re;

Je n'ai jamais vu une M.... pareille!

Normalement c'est une pièce qui dure aussi longtemps que la voiture dans 75% des cas!
Toi tu dois les changer comme des petits pains!

Je me demande parfois si tu ne ferais pas mieux d'en acheter un à la casse!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008
Voir le profil de l'utilisateur

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Sam 11 Avr 2009, 14:22
Comme tu dis...
Étant angliciste, j'ai parcouru le Net anglo-américain et je me suis rendu compte que bien d'autres avaient le même souci. On m'a même préconisé de le démonter et de le laisser dans le coffre au cas où...
Débrayage vers 3000 tours aujourd'hui (je fais ronfler à l'arrêt) et je suis tranquille pour la journée... jusqu'à demain !
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008
Voir le profil de l'utilisateur

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Jeu 23 Avr 2009, 17:27
Salut,

Le vieux visco bloqué est dans le coffre avec le ventilo et des outils, au cas où. BMW me prend le neuf (5 mois) en garantie : il est bien HS...
Tout a été vérifié, radiateur, thermostat, pression du LDR... Tout va bien.
Même sans ventilo, la température ne monte pas, sauf en côte (essai : 1 km à 13 %). Il faut dire que ces deux ventilos de la clim (ils tournent en permanence sur l'Opel) aident bien, en couvrant toute la surface du radiateur ! Ils servent d'ailleurs de ventilos auxiliaires, clim éteinte.
Question : à quoi sert le ventilo entraîné par le visco ? Je suppose qu'en cas de défaillance de la sonde de température ou des ventilos électriques, cela dé-stresse un peu !
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Dim 26 Avr 2009, 22:25
Re;

Normalement c'est lui qui enclenche en premier si la clim n'est pas en route!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008
Voir le profil de l'utilisateur

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Ven 01 Mai 2009, 17:19
Salut,

Je viens de faire 1000 km, avec beaucoup de rampes, mon thermo est resté juste en-dessous de 100 °C (en haut des rampes, régulateur de vitesse ON) pour très vite redescendre ensuite. J'en déduis que je n'ai pas de problème, sinon ce fichu visco !

Merci encore
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Sam 23 Mai 2009, 09:15
Re;

Est ec que ta clim était en route?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008
Voir le profil de l'utilisateur

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Sam 23 Mai 2009, 10:35
Bonjour Maître !

Oui, la clim était en route. Moteur arrêté dans les mêmes conditions, j'ai essayé l'autre jour (100°C+) les trois ventilos et la pompe auxiliaire tournent pendant quelques minutes (2 ou 3) et s'arrêtent lorsque la température est à 95 °C (temp. normale de fonctionnement sur toutes les Omega, question posée sur omegaowners.com, site anglais).
Voilà. J'attends toujours mon visco, pris en garantie par BMW.
Le chef magasinier m'a expliqué qu'ils attendaient une nouvelle fabrication... Que faut-il comprendre ?

Encore merci.

PS. Tu as une idée pour mon sifflement ?
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008
Voir le profil de l'utilisateur

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Mar 09 Juin 2009, 09:45
Visco neuf, tout baigne.
À ne rien y comprendre.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008
Voir le profil de l'utilisateur

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Lun 22 Fév 2010, 10:09
Bonjour,

Après un retour du problème, visco-coupleur toujours embrayé, il s'est avéré (j'ai trouvé ça tout seul...) que le problème venait d'un radiateur de climatisation bouché par des années de boues et autres petites bêtes... En effet, ce radiateur se trouve devant le radiateur du circuit de LDR, et le flux d'air doit passer à travers lui pour atteindre le visco! Mal fichu, ça, chez Opel !
Ce qui me fait enrager c'est que les (nombreux) pros qui ont vu la voiture n'avaient pas vu cela, et pourtant... Incroyable.

Fin de l'histoire !

avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31319
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

le Lun 22 Fév 2010, 22:31
Salut,

merci de l'info

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum