Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

E39 M51 BA an98] probléme accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

E39 M51 BA an98] probléme accélération

Message par bernac le Jeu 19 Mar 2009, 23:00

Bonjour,

j'ai perçé un piston en poussant sur l'accélérateur .
depuis j'ai remplacé les pistons ,ségment, soupape,éprouvé la culasse,controlé également les injecteurs.
sans jamais trouvé la cause du problème.
actuellement la voiture démarre trés bien. l'accélération en position parking est correct.
dés que j'enclenche la boite pour démarrer, le véhicule est trés lent a partir et fume noir.
j'ai détecté une légère fuite sur le radiateur d'huile de boite.
ce pourrais t'il qu'a cause de ce problème le calculateur ce mets en gestion d'alimentation de secours.

bernac
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 51
Localisation : pas de calais
Emploi : formateur
Niveau technique automobile : aucun
Date d'inscription : 19/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: E39 M51 BA an98] probléme accélération

Message par DarkGyver le Lun 23 Mar 2009, 08:30

Re;

As tu déjà nettoyé ta vanne EGR???
voir ici!
Remplacement et ou nettoyage vanne EGR M41 et M51 de la Revue Technique BMW de DarkGyver

Est ce qu'un témoin s'llume???
Est ec que ton témoin de préchauffage fonctionne???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: E39 M51 BA an98] probléme accélération

Message par bernac le Mer 25 Mar 2009, 21:25

je n'ai jamais nettoyé cette vanne EGR
pas de voyant s'allume
mon témoin de préchauffage fonctionne
mais est-ce que cette fuite sur le refroidisseur d'huile peut agir sur le calculateur?
y aurait t'il une pression minimum d'huile a établir dans la boite auto?
merci

bernac
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 51
Localisation : pas de calais
Emploi : formateur
Niveau technique automobile : aucun
Date d'inscription : 19/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: E39 M51 BA an98] probléme accélération

Message par rekwone le Mer 25 Mar 2009, 23:11

ca sent la boite en sécurité dans pas longtemps.....

rekwone
Mécano
Mécano

Masculin Nombre de messages : 304
Age : 33
Localisation : Nice
Emploi : Directeur Technique Accor
Niveau technique automobile : je fais tout moi meme et apprend au fur et a mesure
Date d'inscription : 11/03/2009

Voir le profil de l'utilisateur http://www.bmwgrandsud.com/index.php

Revenir en haut Aller en bas

Re: E39 M51 BA an98] probléme accélération

Message par DarkGyver le Ven 27 Mar 2009, 06:11

Re;

Commences par bloquer les gaz en retour de ta vanne EGR comme décrit sur le lien précédent pour essai....

Pour ce qui est de ta boîte de vitesse :
Si tu n'as plus de pression...... c'est qu'il n'y a plus d'huile!

De toute façon si vela fuit autant.... Il va falloir y remédier rapidement!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum