Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
panne feu argAujourd'hui à 10:29verguet
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 35
Localisation : couffy 41
Emploi : opticien
Niveau technique automobile : pas mauvais
Date d'inscription : 01/04/2009
Voir le profil de l'utilisateur

[ BMW E34 535i M30 an 1989 ] ne demarre pas

le Mer 01 Avr 2009, 13:16
Bonjour
j'ai un gros soucis electrique sur une 535i e34 de 1989 qui refuse de démarrer.J'ai verifier la pompe a essence(elle fonctionne), ensuite le fusible de la pompe(il est bon) puis j'ai mis a nu le faisceaux dans la voiture pour suivre les fils de la pompe a essence.Le probleme est que je n'est pas de courant a la pompe ni au fusible et ni au relais. Pourriez vous m'aider car je bloque et j'aimerais bien trouver la panne car je n'ai rouler avec cette auto que 15 jours puis plus rien c'est pourquoi je me suis lancer dans une procedure juridique mais je n'y crois pas trop.merci d'avance et a bientot je l'espere. jeremy
Pour infos la voiture a 122300 km au compteur.


Dernière édition par lapierre jeremy le Jeu 02 Avr 2009, 10:40, édité 1 fois
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 35
Localisation : couffy 41
Emploi : opticien
Niveau technique automobile : pas mauvais
Date d'inscription : 01/04/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 535i M30 an 1989 ] ne demarre pas

le Mer 01 Avr 2009, 13:22
rebonjour par contre vous m'aviez deja aider pour trouver la pompe a essence et elle avait redémarrer pendant 3 jours et puis elle a calée et depuis j'ai enlever l'alarme mais rien ne se passe pas de courant a la pompe.
jeremy
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E34 535i M30 an 1989 ] ne demarre pas

le Ven 03 Avr 2009, 10:12
Re;

Est ce que tu as vérifié si la pompe est alimentée lorsque tu fais fonctionner ton démarreur???
En fait il y a une sécurité qui coupe la pompe tant que le moteur n'a pas démarré si la pression d'alimentation est suffisente!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 35
Localisation : couffy 41
Emploi : opticien
Niveau technique automobile : pas mauvais
Date d'inscription : 01/04/2009
Voir le profil de l'utilisateur

Re: [ BMW E34 535i M30 an 1989 ] ne demarre pas

le Ven 03 Avr 2009, 13:34
BONJOUR,
non je nai pas verifier car je ne savais pas qu'il y avait cette securite donc je regarde dimanche et je te tiens au courant en debut de semaine car la voiture est chez mes beau parents a 50 km de chez moi pour le moment.
merci et bon week end.
jeremy
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E34 535i M30 an 1989 ] ne demarre pas

le Dim 05 Avr 2009, 07:52
Tout bon!
NB:
Je ne me connecterai pas de mardi à jeudi inclus....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum